
<!DOCTYPE html>
<!--[if lt IE 7]>  <html prefix="og: http://ogp.me/ns#" class="no-js ie6 lte9 lte8 lte7" lang="en"> <![endif]-->
<!--[if IE 7]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie7 lte9 lte8 lte7" lang="en"> <![endif]-->
<!--[if IE 8]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie8 lte9 lte9 lte8" lang="en"> <![endif]-->
<!--[if IE 9]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie9 lte9" lang="en"> <![endif]-->
<!--[if IE 10]>    <html prefix="og: http://ogp.me/ns#" class="no-js ie10 lte10" lang="en"> <![endif]-->
<!--[if gt IE 10]> <html prefix="og: http://ogp.me/ns#" class="no-js" lang="en"> <![endif]-->
<!--[if !IE]><!--><html prefix="og: http://ogp.me/ns#" class="no-js " lang="en"><!--<![endif]-->
                  <head>
                      <meta charset="utf-8" /><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"8670df0cad","applicationID":"14897619","transactionName":"bwQGZEoHXUVYVhdcX1ZOKWZ7SXJETVwAWVV7DgpESglfWlxHTHRCTAgHXF0=","queueTime":0,"applicationTime":637,"agent":"","atts":""}</script><script type="text/javascript">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</script>
                      
                          <script>var enableCMP = true;</script>

                          <!-- OneTrust Cookies Consent Notice start -->
                          <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="6eb88001-bdfc-405f-88a3-a9173b734cdc"></script>
                          <script type="text/javascript">
                              function OptanonWrapper() { }
                          </script>
                          <!-- OneTrust Cookies Consent Notice end -->
                      
                          <title></title>
		<link rel="canonical" href="https://www.managementtoday.co.uk/best-leadership-books-2022/books/article/1808637"/>

                      <meta name="HandheldFriendly" content="True">
                      <meta name="MobileOptimized" content="320">

                      
	
		<link rel="dns-prefetch" href="//static.managementtoday.co.uk" />
		<link rel="dns-prefetch" href="//ajax.googleapis.com" />
		<link rel="dns-prefetch" href="//cached.imagescaler.hbpl.co.uk" />
		<link rel="dns-prefetch" href="//cached.offlinehbpl.hbpl.co.uk" />
	   <link rel="preconnect" href="//static.managementtoday.co.uk" />
	   <link rel="preconnect" href="//ajax.googleapis.com" />
	   <link rel="preconnect" href="//cached.imagescaler.hbpl.co.uk" />
	   <link rel="preconnect" href="//cached.offlinehbpl.hbpl.co.uk" />


                      
	


                      
		<meta name="viewport" content="width=device-width, initial-scale=1.0 shrink-to-fit=no" />



                      
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">

<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">

<link rel="mask-icon" href="/img/safari-pinned-tab.svg" color="#FFFFFF">

<link rel="manifest" href="/site.webmanifest">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff">

                      

	





                      <!--[if (gte IE 6)&(lte IE 8)]><link rel="stylesheet" type="text/css" title="slvzr-ignore" href="/css/min/_Layout_IeSlvzrIgnore_LayoutMediaProvider_3018B09721509C3FDCF8350A17EAAC48.css" /><![endif]--><!--[if !(lt IE 9)]><!--><link rel="stylesheet" type="text/css" href="https://static.managementtoday.co.uk/css/min/_Layout_Universal_LayoutMediaProvider_B65B442CBD96519FC7CA5998BAB7B876.css" /><!--<![endif]-->

                      
    

    	<!--[if !(lt IE 9)]><!-->
<link rel="stylesheet" type="text/css" href="https://static.managementtoday.co.uk/css/min/GatedArticle_1309C4E0840728A0084F09A92CCC8177.css" />	<!--<![endif]-->
	<!--[if (gte IE 6)&(lte IE 8)]>
		<link rel="stylesheet" type="text/css" href="/css/min/GatedArticle_1309C4E0840728A0084F09A92CCC8177.css" />
	<![endif]--> 





                      
                      <!--[if IE]>
<link rel="stylesheet" type="text/css" href="/css/min/_IE_9CBC36735705ACD15246FF1A95E9E36D.css" />    <![endif]-->

                      	<script type="text/javascript" charset="utf-8">
		var ContentInfo = {
			Site:{"Domain":"managementtoday.co.uk","SiteFormat":"responsive"},
			Article:{"Id":1808637,"Title":"The best leadership books of 2022","ArticleDate":"2022-12-20T07:09:00+00:00","PublishedDate":"2022-12-19T14:47:07+00:00","ModifiedDate":"2022-12-19T15:31:01+00:00","JournalCode":"MTO","AuthorName":"Éilis Cronin","AuthorUrl":"","ShareUrl":"https://www.managementtoday.co.uk/article/1808637","HasAssets":false,"RelatedLinks":[],"GatedLogin":false,"ArticleAge":0,"Thumbnail":{"Label":"","AltText":"2022 book roundup","FileName":"1280x854pxBooks.jpg","Path":"\\\\san\\Media\\websites\\offLine_HBPL\\news\\OTM\\1280x854pxBooks.jpg","Directory":"\\\\san\\Media\\websites\\offLine_HBPL\\news\\OTM\\","Url":"https://cached.offlinehbpl.hbpl.co.uk/news/OTM/1280x854pxBooks.jpg","Extension":"jpg","JournalCode":"MTO"},"MainImageHeight":0,"MainImageWidth":0,"TagGroups":[{"TagGroupId":101,"ArticleTagIds":[28424],"PathToPrimaryTagId":[28424],"TopLevelTagIds":[28424],"SubLevelTagIds":[]},{"TagGroupId":157,"ArticleTagIds":[12998],"PathToPrimaryTagId":[12998],"TopLevelTagIds":[12998],"SubLevelTagIds":[]}],"NewsType":{"Name":"Books","Id":406},"TagHierarchy":[{"Id":157,"Name":"Access Shared","Children":[{"Id":12998,"Name":"Registered metered content","Children":[]}]},{"Id":101,"Name":"Streams","Children":[{"Id":28424,"Name":"Books","Children":[]}]}],"CommentCount":0,"TagDataForGtm":{"157":{"groupId":157,"groupName":"Access Shared","primaryTagPath":"12998 Registered metered content","allGroupTags":"12998"},"101":{"groupId":101,"groupName":"Streams","primaryTagPath":"28424 Books","allGroupTags":"28424"}}},
Magazine:{"JournalCode":"MMT","Url":"http://www.managementtoday.co.uk/","PublisherName":"Management Today","PublisherLogoHeight":0,"PublisherLogoWidth":0,"SiteCatalystSitePrefix":"MMT","GoogleAnalyticsMainAccountCode":"UA-17334160-1","GoogleAnalyticsRollupAccountCode":"UA-17334160-2"},
PageInfo:{"DartZoneName":"/page/books/article","PageName":"mmt:books:article:article-1808637","Hierarchy":"mmt:books:article:1808637","DartHostName":"mmt.main","PageUrl":"books","ContentInfoType":3}
		}
	</script>

                      
    
    <script type="text/javascript">ContentInfo.Article.Gated = true;ContentInfo.Article.GatedReason = "GC_NOACC_SIGNEDOUT";</script>
    

    
        <script>
            var settings = {
                socialSettings: { "PublisherKey": "djasemlkev00geljhvob", "TwitterHandle": "MT_editorial" }
            };
        </script>



                      <script type="text/javascript" charset="utf-8">
                          window.dataLayer = window.dataLayer || [];
                          window.dataLayer.push(ContentInfo);
                      </script>


                                  <!-- Google Tag Manager -->
                                  <script>
(function (w, d, s, l, i) {w[l] = w[l] || []; w[l].push({'gtm.start':
            new Date().getTime(), event: 'gtm.js'}); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl + '&gtm_auth=zUJhTp--C6rhB4D84_Gfxg&gtm_preview=env-2&gtm_cookies_win=x'; f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-WHHP7X8');</script>
                                  <!-- End Google Tag Manager -->

<script type="text/javascript" src="https://static.managementtoday.co.uk/js/min/modernizr_F645DB2D08433AFE645D1319A4217EEF.js"></script>                                  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" type="text/javascript"></script>
		<!--[if (gte IE 6)&(lte IE 8)]>
			<script type="text/javascript" src="/_hbi_ui/basesitenet/js/libs/selectivizr-min.js"></script>
			<script type="text/javascript" src="/_hbi_ui/basesitenet/js/libs/respond.min.js"></script>
		<![endif]-->
		<!--[if (IE 7)]>
			<script type="text/javascript" src="/js/ie7.js"></script>
		<![endif]--> 


                      
    
    
<script type="application/ld+json">
    [{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://www.managementtoday.co.uk/best-leadership-books-2022/books/article/1808637",
    "headline": "The best leadership books of 2022",
    "image": {
    "@type": "ImageObject",
    "url": "https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/720/?sUrl=https://cached.offlinehbpl.hbpl.co.uk/news/OTM/1280x854pxBooks.jpg",
    "height": 480,
    "width": 720
    },
    "datePublished": "2022-12-19T14:47:07Z",
    "dateModified": "2022-12-19T15:31:01Z",
    "description": "As we wave goodbye to 2022, let&#39;s look back on the best books for leaders.",
        
            "author":{
            "@type": "Person",
            "name": "&#201;ilis Cronin",
            "url": ""
            },
        
    "articleSection": "Books",
    "publisher": {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "ManagementToday",
    "logo": {
    "@type": "ImageObject",
    "url": "https://www.managementtoday.co.uk/img/logo.png"
    },
    "sameAs": []
    },
    "isAccessibleForFree":"False",
    "hasPart": [
            
                    {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "True",
                    "cssSelector":".gatedArticle__body--leadInText"
                    }
                
                ,
            
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "False",
            "cssSelector":".ArticleBodyPaywall"
            }
        
             ,
        
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "False",
            "cssSelector":".SocialMediaPaywall"
            }
        
    ]
    }
    ]
</script>

                <meta property="og:title" content="The best leadership books of 2022" />
            <meta property="og:type" content="article" />
                <meta property="og:url" content="https://www.managementtoday.co.uk/article/1808637?utm_source=website&utm_medium=social" />
                <meta property="og:image" content="https://cached.imagescaler.hbpl.co.uk/resize/scaleHeight/150/cached.offlinehbpl.hbpl.co.uk/news/OTM/1280x854pxBooks.jpg" />

    





                      <script>
                         var netlineconfig = {
                             "DataApi": 'https://hbmdataapi.hbpl.co.uk/api/v1/account/RefreshToken',
                             "DataApiSearch": 'https://hbmdataapi.hbpl.co.uk/api/v1/netlinefeed/Publication/Search',
                             "NetlineBrandName": 'Managementtoday.com',
                        }

                        var contentApiConfig = {
                            'HbiContentApi': 'https://hbmcontentapi.hbpl.co.uk/',
                            'GetTagsByTagId': '',
                        }
                      </script>



                                        </head>
            <body>
 


        <!-- Google Tag Manager (noscript) -->
        <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WHHP7X8"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        <!-- End Google Tag Manager (noscript) -->

<div id="outerWrap">

        <div class="skipToLink__container">
            <ul>
                <li><a href="#main" class="skipToLink">Skip to Content</a></li>
                <li><a href="#responsiveNavigation" class="skipToLink">Skip to Main Navigation</a></li>
                <li><a href="#mainFooter" class="skipToLink">Skip to Footer</a></li>
                <li><a href="/" class="skipToLink">Home Page</a></li>
            </ul>
        </div>

    
            <div id="container" class="page-main-content-tracked">
                
                
                
              
                <div id="wrap" class="clearfix">
                        <header id="masthead" class="topHeader">
                            

<div id="headerWrap" class="inner">


        <nav id="topNav" aria-label="Account Actions">
            <ul id="accountActions">
                <li id="subscribe"><a href="/subscribe" title="Subscribe">Subscribe</a> </li>

                <li id="signInOut">
            <a href="/login?returnUrl=https://www.managementtoday.co.uk/best-leadership-books-2022/books/article/1808637" title="Sign in" class="nav__link">Sign in</a>

                </li>
                            <li id="register">            <a href="http://www.managementtoday.co.uk/register/?returnUrl=https://www.managementtoday.co.uk/best-leadership-books-2022/books/article/1808637" title="Register" class="nav__link">Register</a>
</li>

                    <li id="bulletins">            <a href="https://www.managementtoday.co.uk/email-bulletins" title="Bulletins" class="nav__link">Bulletins</a>
</li>

                 
            </ul>
        </nav>

    
<div id="advertTop" >
<div id="t101Ad" class="commercialSlot" data-location-code="T" data-sizes="1030x125|970x250|600x300|728x90"></div>
</div>



	
	
	<div class="column">
    

    <div id="title" class="mainNavLogo">
        <figure>
            
            <a href="https://www.managementtoday.co.uk/">
                <span>ManagementToday</span>
            </a>
        </figure>
    </div>

       
    </div>

    <div id="navContainer">

        <div id="mobNavIcons">
                <button type="button" id="mobNavToggle" aria-label="Open menu">Menu</button>
                <button type="button" id="mobSearchToggle" aria-label="Show search field">Search</button>

        </div>


        <div id="responsiveNavigation">
            <div class="responsiveMainNavLogo">
                <div class="inner">
                    <div id="mobNavHeader">
                        <a id="mobNavLogo" href="/" class="cssLogoinr"></a>
                        <a id="mobNavButton" href="#">Menu</a>
                    </div>
                    
		<nav id="primaryNav" class="nestedNav">
			<ul>
					<li class="primaryLink first">
						
								<a href="/latest" title="Latest">Latest</a>


					</li>
					<li class="primaryLink ">
						
								<a href="/interviews" title="Interviews">Interviews</a>


					</li>
					<li class="primaryLink ">
						
								<a href="/opinion" title="Opinion">Opinion</a>


					</li>
					<li class="primaryLink ">
						
								<a href="/indepth" title="In Depth">In Depth</a>


					</li>
					<li class="primaryLink ">
						
								<a href="/events" title="Events">Events</a>


					</li>
					<li class="primaryLink ">
						
								<a href="https://www.managementtoday.co.uk/mt-academy" title="MT Academy">MT Academy</a>


					</li>
					<li class="primaryLink ">
						
								<a href="https://www.managementtoday.co.uk/jobs" title="Jobs">Jobs</a>


					</li>
					<li class="primaryLink last">
						
								<a href="https://insight.managementtoday.co.uk/" title="Insight">Insight</a>


					</li>
 
			</ul>
		</nav>


                    
<div id="siteSearch">
<form action="/search" class="searchForm" id="topSearchForm" method="get">            <div class="searchFields">
                <label for="searchPhrase">Search</label>
                <input id="searchPhrase" name="Search" placeholder="Search" type="text" value="" />

                <button type="submit" class="searchSubmit" aria-label="Search">Search</button>

            </div>
</form></div>
                </div>
            </div>
        </div>

    </div>

    <div class="mobSearchForm" id="mobSearch"></div>

</div>




                        </header>

                    

                    <hr class="a11y" />
                    <section id="main" role="main">
                        






                        






				<div class="zoneGrid2">
						<div class="grid1">
							<div class="zone">
								<!-- zone 2 -->
								


<article id="articleDetail" class="gatedArticle">
    <div id="articleMain">
        <div class="gatedArticle__heading">
            <header>
                <div class="headlines">
                    <h1 class="gatedArticle__title">The best leadership books of 2022</h1>
                    <p class="gatedArticle__summary">As we wave goodbye to 2022, let's look back on the best books for leaders.</p>
                    <div class="author">by &#201;ilis Cronin</div>
                </div>
            <div id="articleImage">
        <figure>
            <img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/952/cached.offlinehbpl.hbpl.co.uk/news/OTM/1280x854pxBooks.jpg" alt="" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/300/cached.offlinehbpl.hbpl.co.uk/news/OTM/1280x854pxBooks.jpg 300w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/460/cached.offlinehbpl.hbpl.co.uk/news/OTM/1280x854pxBooks.jpg 460w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/750/cached.offlinehbpl.hbpl.co.uk/news/OTM/1280x854pxBooks.jpg 750w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/500/cached.offlinehbpl.hbpl.co.uk/news/OTM/1280x854pxBooks.jpg 500w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/952/cached.offlinehbpl.hbpl.co.uk/news/OTM/1280x854pxBooks.jpg 952w" sizes="(min-width: 1024px) 952px, (min-width: 768px) 500px, (min-width: 480px) 750px, (min-width: 320px) 460px, (min-width: 0px) 300px, 952px" />
        </figure>
            </div>
            </header>
        </div>
            <div class="gatedArticle__body gatedArticle__body--leadInText">
                <p>1.&#160;&#160; 2022 was a banner year for recruitment struggles. Dubbed &#8220;The Great Resignation&#8221;, the mass exodus of talent from the workforce left many businesses struggling to recruit. <a href="https://www.amazon.co.uk/Talent-Identify-Energizers-Creatives-Winners/dp/1529376432?crid=1RPC2OB1TO330&amp;keywords=Talent:+How+to+Identify+Energizers,+Creatives,+and+Winners+Around+the+World&amp;qid=1668651570&amp;sprefix=talent+how+to+identify+energizers+creatives+and+winners+around+the+world,aps,242&amp;sr=8-1&amp;linkCode=sl1&amp;tag=finantimes-21&amp;linkId=4c2483438a838d09db1e3902b40172b7&amp;language=en_GB&amp;ref_=as_li_ss_tl" target="_blank">Talent: How to Identify Energizers, Creatives, and Winners Around the World</a> by economist Tyler Cowen and venture capitalist Daniel Gross, provides practical ways for leaders to navigate the talent market and nab the very best candidates for their businesses.&#8232;</p><p>2.&#160;&#160; Just because you&#8217;ve made it to the top, doesn&#8217;t mean there is no room for improvement. Everyday is a school day after all. In <a href="https://www.amazon.com/Leaders-Playlist-Neuroscience-Transform-Leadership-ebook/dp/B0BFS1YTDY/ref=sr_1_1?crid=KQ56NTEES7QN&amp;keywords=The+Leader%E2%80%99s+Playlist%3A+Unleash+the+Power+of+Music+and+Neuroscience&amp;qid=1669168449&amp;s=books&amp;sprefix=the+leader+s+playlist+unleash+the+power+of+music+and+neuroscience%2Cstripbooks%2C131&amp;sr=1-1" target="_blank">The Leader&#8217;s Playlist: Unleash the Power of Music and Neuroscience to Transform Your Leadership and Your Life</a> by Susan Drumm, who has previously coached billionaire CEOs, politicians and Fortune 100 executives, CEOs will find an array of tools to partner neuroscience with leadership so you can reach your full potential.&#8232;</p><p>3.&#160;&#160; In <a href="https://www.amazon.co.uk/Brompton-Engineering-Change-Will-Butler-Adams/dp/1788168305" target="_blank">The Brompton: Engineering for Change</a>, Brompton CEO Will Butler-Adams takes us through the bike&#8217;s history, including surviving financial crashes, Brexit and Covid. The book outlines where the idea came from and the minds behind it.&#8232;</p>
            </div>
        <div class="gatedArticle__gate" id="articleGate">
            <div class="gatedArticle__fader"></div>
            <div class="gatedArticle__accessMessage">
                <h2>Sign in to continue</h2>
            </div>
            <div class="gatedArticle__gateInner inner">
                                    <section class="gatedArticle__options">
                        
                        <div class="gatedArticle__option" id="loginOption">
                            <header><h3>Sign in</h3></header>
                            



<form action="/login" method="post"><input id="ReturnUrl" name="ReturnUrl" type="hidden" value="http://www.managementtoday.co.uk/best-leadership-books-2022/books/article/1808637" />    <div class="form__group">
        <p class="form__block">
            <label class="form__label" for="Email">Email address</label>
            <input class="form__input form__input--text" data-val="true" data-val-email="Please enter a valid email address" data-val-required="The Email address field is required." id="Email" name="Email" type="email" />
            <span class="field-validation-valid" data-valmsg-for="Email" data-valmsg-replace="true"></span>
        </p>
        <p class="form__block form__block--last form__block--password">
            <label class="form__label" for="Password">Password</label>
            <input class="form__input form__input--text" data-val="true" data-val-regex="Your Password should contain only letters and numbers" data-val-regex-pattern="^[a-zA-Z0-9]+$" data-val-required="The Password field is required." id="Password" name="Password" type="password" />
            <span class="field-validation-valid" data-valmsg-for="Password" data-valmsg-replace="true"></span>
            <span id="viewPassword" class="form__block__togglePassword">

            </span>
            

        </p>
        <p class="checkbox form__block form__block--checkbox">
            <input checked="checked" class="form__input form__input--checkbox" data-val="true" data-val-required="The Stay signed in for 30 days field is required." id="RememberMe" name="RememberMe" type="checkbox" value="true" /><input name="RememberMe" type="hidden" value="false" />
<label for="RememberMe">Stay signed in</label>        </p>
    </div>
    <input type="submit" class="button" value="Sign in" id="btnSignIn" />
</form>
                            <div class="optionFooter">
                                <div class="optionFooter__action">
                                    <a href="#" id="helpToggle" class="togglePanel__title">Trouble signing in?</a>
                                    <div id="helpPanel" class="togglePanel togglePanel--help">
                                        <p>
                                            Reset password: <a href="/ForgotPassword" id="articleGateForgotPassword">Click here</a>
                                        </p>
                                        <div class="cmsText" id="bodyMiddleText"><p>Email: <a href="mailto:mtsupport@haymarket.com">mtsupport@haymarket.com</a></p>
<p>Call: 020 8267 8121 </p></div>
                                    </div>
                                </div>
                            </div>
                        </div>

                        <div class="gatedArticle__option" id="registerOption"><header>
<h3>Register</h3>
<h4><strong>FREE</strong></h4>
</header>
<ul>
<li><span>Up to 4 free articles a month</span></li>
<li>Free email bulletins</li>
</ul>
<p style="text-align: center;"><a class="button" href="https://www.managementtoday.co.uk/register/" target="_self">Register Now</a></p></div>

                        <div class="gatedArticle__option" id="subscribeOption"><header>
<h3>Get 30 days free access</h3>
<h4>Sign up for a 30 day free trial and get:</h4>
</header>
<ul>
<li>Full access to managementtoday.co.uk</li>
<li>Exclusive event discounts</li>
<li>Management Today's print magazine</li>
</ul>
<p style="text-align: center;"><a class="button" href="https://shop.haymarket.com/MTIB/FREEGATE/" target="_self">Join today</a></p></div>

                    </section>
                        <section class="genericModule bodyBottomText__container">
                            
                        </section>
            </div>
        </div>
    </div>
</article>



							</div>
						</div>
			</div >
        <div class="groups">
        
		</div>








                    </section>
                    
    


                    
<div id="advertBodyBottom">
	<div id="f201Ad" class="commercialSlot" data-location-code="F" data-sizes="600x300|728x91"></div>

	<div id="x100Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>

	<div id="z100Ad" class="commercialSlot" data-location-code="Z" data-sizes="1x1"></div>

</div>
                </div>
            </div>
            <hr class="a11y" />
            <div id="footerWrap" class="footer">
                <footer id="mainFooter" class="footer__main">
                    
                    <div id="footerExpand">
                        <i class="fa fa-arrow-circle-o-down" aria-hidden="true"></i> View more
                    </div><!--footerExpand-->




        <nav id="footerNav">
            <div class="footerLeftNav">
                    <h2>JOIN, SHARE, LIKE, FOLLOW US ON:</h2>
                    <ul id="siteSocial" class="socialIcons">
                            <li   id="facebook"          class="cms ">

                <a href="https://www.facebook.com/managementtoday/" title="Facebook"
                   >Facebook</a>
    </li>
    <li   id="linkedin"          class="cms ">

                <a href="https://www.linkedin.com/showcase/management-today/" title="LinkedIn"
                   >LinkedIn</a>
    </li>
    <li   id="twitter"          class="cms ">

                <a href="https://twitter.com/MT_editorial" title="Twitter"
                   >Twitter</a>
    </li>
    <li   id="youtube"          class="cms ">

                <a href="https://www.youtube.com/user/ManagementToday" title="YouTube"
                   >YouTube</a>
    </li>

                    </ul>
                </div>
        <div class="footerRightNav">
                    <div class="footerModuleGroup">
                                    <div class="footerModule">
                                        <h2>Help and Information</h2>
                                            <ul>
                                                    <li>
                                                            <a href="/about-management-today" title="About us"   rel="nofollow"                                                                 >About us</a>
                                                    </li>
                                                    <li>
                                                            <a href="/contact" title="Contact Us"   rel="nofollow"                                                                 >Contact Us</a>
                                                    </li>
                                                    <li>
                                                            <a href="http://www.managementtoday.co.uk/register" title="Register"   rel="nofollow"                                                                 >Register</a>
                                                    </li>
                                                    <li>
                                                            <a href="/advertise" title="Advertise"   rel="nofollow"                                                                 >Advertise</a>
                                                    </li>
                                                    <li>
                                                            <a href="/faqs" title="FAQs"   rel="nofollow"                                                                 >FAQs</a>
                                                    </li>
                                                    <li>
                                                            <a href="/accessibility" title="Accessibility"   rel="nofollow"                                                                 >Accessibility</a>
                                                    </li>
                                                    <li>
                                                            <a href="http://complaints.haymarket.com/" title="Editorial complaints"   rel="nofollow"                                                                 >Editorial complaints</a>
                                                    </li>
                                            </ul>
                                    </div>
                    </div>

        </div>
    </nav>






<div id="copyright" class="copyright copyright--stretch">
    <div class="colWrapper">
                <div class="col">
                    <a id="haymarketLogo" title="Haymarket" href="http://www.haymarket.com"   rel="nofollow"  >
                        <img alt="Haymarket" src="/_hbi_ui/basesitenet/img/responsive/logoHaymarket.svg" />
                    </a>
                    &copy; Haymarket Media Group Ltd. |
                    <ul class="copyright__links">
                        <li>
                            <a href="http://www.haymarket.com/terms-and-conditions" title="Terms &amp; Conditions" rel="nofollow">Terms &amp; Conditions</a>
                        </li>
                        <li>
                            <a href="https://www.haymarket.com/privacy-policy/#heading-cookies" title="Cookie Notice" rel="nofollow">Cookie Notice</a>
                        </li>
                        <li>
                            <a href="http://www.haymarket.com/privacy-policy" title="Privacy Notice" rel="nofollow">Privacy Notice</a>
                        </li>
                            <li>
                                <a class="ot-sdk-show-settings" href="javascript:void(0)">Cookie Settings</a>
                            </li>
                    </ul>
                </div>
                <div class="col">
                    <a id="ipso" href="https://www.ipso.co.uk/what-we-do/"   rel="nofollow"  >
                        <img alt="IPSO regulated" src="/_hbi_ui/basesitenet/img/responsive/ipso.svg" />
                    </a>
                </div>


    </div>
</div>
                </footer>
                





            </div>





</div>



	
		<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/handlebars.js/4.0.5/handlebars.min.js"></script>
<script type="text/javascript" src="https://static.managementtoday.co.uk/js/min/_Layout_Universal_LayoutMediaProvider91CF6E3AB4EE0D67FC83CC72822CF126.js"></script>
    
    

    <script type="text/javascript" src="https://static.managementtoday.co.uk/js/min/validation_A30D6B4724C41883766934A7E6A657E0.js"></script>
    




    </body>
</html>
