
<!DOCTYPE html>
<!--[if lt IE 7]>  <html prefix="og: http://ogp.me/ns#" class="no-js ie6 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 7]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie7 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 8]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie8 lte9 lte9 lte8"> <![endif]-->
<!--[if IE 9]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie9 lte9"> <![endif]-->
<!--[if IE 10]>    <html prefix="og: http://ogp.me/ns#" class="no-js ie10 lte10"> <![endif]-->
<!--[if gt IE 10]> <html prefix="og: http://ogp.me/ns#" class="no-js"> <![endif]-->
<!--[if !IE]><!--> <html prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->
<head>
    <meta charset="utf-8" /><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam-cell.nr-data.net","errorBeacon":"bam-cell.nr-data.net","licenseKey":"8670df0cad","applicationID":"14897619","transactionName":"bwQGZEoHXUVYVhdcX1ZOKWZ7SXJETVwAWVV7DgpESglfWlxHTHRCTAgHXF0=","queueTime":0,"applicationTime":632,"agent":"","atts":""}</script><script type="text/javascript">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</script>

	
	    <title>How to create psychological safety and encourage employees to speak up</title>
		<meta name="description" content="Vivek Chaudhri British American Tobacco&#39;s Senior Vice President and Head of Global Digital Innovation says that leaders need to help staff to feel safe enough to express their opinions. "/>
		<link rel="canonical" href="http://www.managementtoday.co.uk/encourage-people-speak/leadership-lessons/article/1699139"/>

	<meta name="HandheldFriendly" content="True">
	<meta name="MobileOptimized" content="320">
    
    
	
		<link rel="dns-prefetch" href="//static.managementtoday.co.uk" />
		<link rel="dns-prefetch" href="//ajax.googleapis.com" />
		<link rel="dns-prefetch" href="//cached.imagescaler.hbpl.co.uk" />
		<link rel="dns-prefetch" href="//cached.offlinehbpl.hbpl.co.uk" />
	   <link rel="preconnect" href="//static.managementtoday.co.uk" />
	   <link rel="preconnect" href="//ajax.googleapis.com" />
	   <link rel="preconnect" href="//cached.imagescaler.hbpl.co.uk" />
	   <link rel="preconnect" href="//cached.offlinehbpl.hbpl.co.uk" />

	
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0 shrink-to-fit=no" />


	
    
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">

<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">

<link rel="mask-icon" href="/img/safari-pinned-tab.svg" color="#FFFFFF">

<link rel="manifest" href="/site.webmanifest">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff">

	

	

	
	


	<!--[if (gte IE 6)&(lte IE 8)]><link rel="stylesheet" type="text/css" title="slvzr-ignore" href="/css/min/_Layout_IeSlvzrIgnore_LayoutMediaProvider_3018B09721509C3FDCF8350A17EAAC48.css" /><![endif]--><!--[if !(lt IE 9)]><!--><link rel="stylesheet" type="text/css" href="https://static.managementtoday.co.uk/css/min/_Layout_Universal_LayoutMediaProvider_646C4ECB9711AE314D6C53D8E2B15666.css" /><!--<![endif]-->
	
	
    

    	<!--[if !(lt IE 9)]><!-->
<link rel="stylesheet" type="text/css" href="https://static.managementtoday.co.uk/css/min/GatedArticle_02EF2459E34C60B42B49A369DB9FBA5A.css" />	<!--<![endif]-->
	<!--[if (gte IE 6)&(lte IE 8)]>
		<link rel="stylesheet" type="text/css" href="/css/min/GatedArticle_02EF2459E34C60B42B49A369DB9FBA5A.css" />
	<![endif]--> 




	
    
    <!--[if IE]>
<link rel="stylesheet" type="text/css" href="/css/min/_IE_9CBC36735705ACD15246FF1A95E9E36D.css" />    <![endif]-->

		<script type="text/javascript" charset="utf-8">
		var ContentInfo = {
			Site:{"Domain":"managementtoday.co.uk","SiteFormat":"responsive"},
			Article:{"Id":1699139,"Title":"How to encourage people to speak out ","ArticleDate":"2020-11-05T08:27:00+00:00","PublishedDate":"2020-11-04T12:30:27+00:00","ModifiedDate":"2020-11-05T09:15:29+00:00","JournalCode":"MTO","AuthorName":"Stephen Jones","AuthorUrl":"","ShareUrl":"http://www.managementtoday.co.uk/article/1699139","HasAssets":false,"RelatedLinks":[{"LinkUrl":"https://www.managementtoday.co.uk/i-didnt-think-i-qualified-general-manager/leadership-lessons/article/1698597","LinkName":"\"I didn’t think I was qualified to be a general manager\"","Id":0}],"GatedLogin":false,"ArticleAge":0,"Thumbnail":{"Label":"","FileName":"VivekChaudhuricropped.jpg","Path":"\\\\san\\Media\\websites\\offLine_HBPL\\news\\OTM\\VivekChaudhuricropped.jpg","Directory":"\\\\san\\Media\\websites\\offLine_HBPL\\news\\OTM\\","Url":"https://cached.offlinehbpl.hbpl.co.uk/news/OTM/VivekChaudhuricropped.jpg","Extension":"jpg","JournalCode":"MTO"},"MainImageHeight":0,"MainImageWidth":0,"TagGroups":[{"TagGroupId":101,"ArticleTagIds":[10068],"PathToPrimaryTagId":[10068],"TopLevelTagIds":[10068],"SubLevelTagIds":[]},{"TagGroupId":157,"ArticleTagIds":[12998],"PathToPrimaryTagId":[12998],"TopLevelTagIds":[12998],"SubLevelTagIds":[]}],"NewsType":{"Name":"News","Id":1},"TagHierarchy":[{"Id":157,"Name":"Access Shared","Children":[{"Id":12998,"Name":"Registered metered content","Children":[]}]},{"Id":101,"Name":"Streams","Children":[{"Id":10068,"Name":"Leadership Lessons","Children":[]}]}],"CommentCount":0,"TagDataForGtm":{"157":{"groupId":157,"groupName":"Access Shared","primaryTagPath":"12998 Registered metered content","allGroupTags":"12998"},"101":{"groupId":101,"groupName":"Streams","primaryTagPath":"10068 Leadership Lessons","allGroupTags":"10068"}}},
Magazine:{"JournalCode":"MMT","Url":"http://www.managementtoday.co.uk/","PublisherName":"Management Today","PublisherLogoHeight":0,"PublisherLogoWidth":0,"SiteCatalystSitePrefix":"MMT","GoogleAnalyticsMainAccountCode":"UA-17334160-1","GoogleAnalyticsRollupAccountCode":"UA-17334160-2"},
PageInfo:{"DartZoneName":"/news/article","PageName":"mmt:news:article:article:article-1699139","Hierarchy":"mmt:news:article:1699139","DartHostName":"mmt.main","PageUrl":"news","ContentInfoType":3}
		}
	</script>

	
    
    <script type="text/javascript">ContentInfo.Article.Gated = true;ContentInfo.Article.GatedReason = "GC_NOACC_SIGNEDOUT";</script>
    

    
        <script>
            var settings = {
                socialSettings: { "PublisherKey": "djasemlkev00geljhvob", "TwitterHandle": "MT_editorial" },
                goingToHttps: { "goingToHttpsKey": "true" }
            };
        </script>



    <script type="text/javascript" charset="utf-8">
        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push(ContentInfo);
    </script>


            <!-- Google Tag Manager -->
            <script>(function (w, d, s, l, i) {w[l] = w[l] || []; w[l].push({'gtm.start':
            new Date().getTime(), event: 'gtm.js'}); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl + '&gtm_auth=zUJhTp--C6rhB4D84_Gfxg&gtm_preview=env-2&gtm_cookies_win=x'; f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-WHHP7X8');</script>
            <!-- End Google Tag Manager -->

<script type="text/javascript" src="https://static.managementtoday.co.uk/js/min/modernizr_F645DB2D08433AFE645D1319A4217EEF.js"></script>			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js" type="text/javascript"></script>
		<!--[if (gte IE 6)&(lte IE 8)]>
			<script type="text/javascript" src="/_hbi_ui/basesitenet/js/libs/selectivizr-min.js"></script>
			<script type="text/javascript" src="/_hbi_ui/basesitenet/js/libs/respond.min.js"></script>
		<![endif]-->
		<!--[if (IE 7)]>
			<script type="text/javascript" src="/js/ie7.js"></script>
		<![endif]--> 


	
    
    
<script type="application/ld+json">
    [{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://www.managementtoday.co.uk/encourage-people-speak/leadership-lessons/article/1699139",
    "headline": "How to encourage people to speak out ",
    "image": {
    "@type": "ImageObject",
    "url": "https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/720/?sUrl=https://cached.offlinehbpl.hbpl.co.uk/news/OTM/VivekChaudhuricropped.jpg",
    "height": 480,
    "width": 720
    },
    "datePublished": "2020-11-04T12:30:27Z",
    "dateModified": "2020-11-05T09:15:29Z",
    "description": "The leaders that made me: Vivek Chaudhri used to hold back from sharing his ideas, until a manager introduced him to the concept of psychological safety.",
        
            "author":{
            "@type": "Person",
            "name": "Stephen Jones",
            "url": ""
            },
        
    "articleSection": "News",
    "publisher": {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "ManagementToday",
    "logo": {
    "@type": "ImageObject",
    "url": "http://www.managementtoday.co.uk/img/logo.png"
    },
    "sameAs": []
    },
    "isAccessibleForFree":"False",
    "hasPart": [
            
                    {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "True",
                    "cssSelector":".gatedArticle__body--leadInText"
                    }
                
                ,
            
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "False",
            "cssSelector":".ArticleBodyPaywall"
            }
        
             ,
        
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "False",
            "cssSelector":".SocialMediaPaywall"
            }
        
    ]
    }
    ]
</script>

        <meta property="og:title" content="How to encourage people to speak out " />
    <meta property="og:type" content="article" />
        <meta property="og:url" content="http://www.managementtoday.co.uk/article/1699139?utm_source=website&utm_medium=social" />
        <meta property="og:image" content="https://cached.imagescaler.hbpl.co.uk/resize/scaleHeight/150/cached.offlinehbpl.hbpl.co.uk/news/OTM/VivekChaudhuricropped.jpg" />

    


</head>
		<body>
  
    
    
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WHHP7X8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="outerWrap">


    <div class="a11y">
        <ul>
            <li><a href="#main" accesskey="s">Skip to Content</a></li>
            <li><a href="#responsiveNavigation" accesskey="1">Skip to Main Navigation</a></li>
            <li><a href="#topNav" accesskey="3">Skip to Information Links</a></li>
            <li><a href="#topSearchForm" accesskey="4">Skip to Site Search</a></li>
            <li><a href="#mainFooter" accesskey="5">Skip to Footer</a></li>
            <li><a href="/accessibility" accesskey="6">Skip to Accessibility Information</a></li>
            <li><a href="/" accesskey="h">Home Page</a></li>
        </ul>
    </div>

    

	<div id="container" class="page-main-content-tracked">
		
		
		
		
<div id="advertTop">
<div id="t101Ad" class="commercialSlot" data-location-code="T" data-sizes="970x250|728x90"></div>
</div>
		<div id="wrap" class="clearfix">
			<header id="masthead">
				

<div class="inner clearfix headermodified">
    <h2 class="a11y">Information Links</h2>

    <div id="navControl" class="mobShow">
        <a href="#" class="mobNavButton"><img src="/img/buttons/menu.png" alt="Menu" /></a>
    </div>

    <nav id="topNav" class="subNav">
        <ul id="accountActions">
            
            <li id="signInOut" class="mobile">
        <a href="/login?returnUrl=http://www.managementtoday.co.uk/encourage-people-speak/leadership-lessons/article/1699139" title="Sign in" class="nav__link">Sign in</a>

            </li>
                    <li id="register">		<a href="https://www.managementtoday.co.uk/register/?returnUrl=https://www.managementtoday.co.uk/encourage-people-speak/leadership-lessons/article/1699139" title="Register" class="nav__link">Register</a>
</li>

           
                <li id="bulletins">		<a href="https://www.managementtoday.co.uk/email-bulletins" title="Bulletins" class="nav__link">Bulletins</a>
</li>
                <li          class="cms ">

            <a href="/subscribe" title="Subscribe" class="nav__link">Subscribe</a>
	</li>
 
        </ul>
    </nav>

    
 <div class="magGlassNew" id="mobSearch">Search</div>

<div id="title">
	<figure class="responsive" data-media="/img/MTLogo.svg" data-media768="/img/MTLogo.svg">
		<a href="https://www.managementtoday.co.uk/">
			<h2>
				<span>ManagementToday</span>
				<img src="/img/MTLogo.svg" alt="ManagementToday" />
			</h2>
		</a>
	</figure>
</div>
    <div id="siteSearch">
<form action="/search" class="searchForm" id="topSearchForm" method="get">		<div class="searchFields">
			
			<input accesskey="4" id="searchPhrase" name="KeyWords" placeholder="" tabindex="1" type="text" value="" />
			<input type="submit" class="searchSubmit" value="Search" />
		</div>
		<div id="siteSearchFilters">
		<div class="searchLink"><a href="/search/articles?headlinesOnly=False" title="Advanced search">Advanced search</a></div>
			
		</div>
</form></div>

    <div id="responsiveNavigation">
        <div id="mobNavHeader" class="mobShow">
            <a id="mobNavLogo" href="/"><img src="/img/logoSmall.png"></a>
            <a href="#" class="mobNavButton"><img src="/img/buttons/menu.png" alt="Menu" /></a>
        </div>
        <h2 class="a11y">Main Navigation</h2>

		<nav id="primaryNav" class="nestedNav">
			<ul>
					<li class="primaryLink first">
						
								<a href="/leadership-lessons/" title="Leadership">Leadership</a>


					</li>
					<li class="primaryLink ">
						
								<a href="/innovation" title="Innovation">Innovation</a>


					</li>
					<li class="primaryLink ">
						
								<a href="/smes" title="SMEs">SMEs</a>


					</li>
					<li class="primaryLink ddItem ddNav ">
						
								<a href="/campaigns" title="Campaigns">Campaigns</a>

							<nav class="subNav">
								<ul>
									<span class="h4">Campaigns</span>
											<li><a href="/35under35/" title="35 Women Under 35">35 Women Under 35</a></li>
											<li><a href="/bmac/" title="Britain&#39;s Most Admired Companies">Britain&#39;s Most Admired Companies</a></li>
											<li><a href="/agents-of-change" title="Agents of Change">Agents of Change</a></li>
								</ul>
								<a class="subNavLink" href="#">Show</a>
							</nav>

					</li>
					<li class="primaryLink ">
						
								<a href="/events" title="Events">Events</a>


					</li>
					<li class="primaryLink ddItem ddNav ">
						
								<a href="/resources" title="Resources">Resources</a>

							<nav class="subNav">
								<ul>
									<span class="h4">Resources</span>
											<li><a href="/people/" title="People">People</a></li>
											<li><a href="/how-to/" title="How To">How To</a></li>
											<li><a href="/books/" title="Books">Books</a></li>
											<li><a href="/long-reads/" title="Long reads">Long reads</a></li>
											<li><a href="/food-for-thought/" title="Food for thought">Food for thought</a></li>
											<li><a href="/reputation-matters/" title="Reputation Matters">Reputation Matters</a></li>
											<li><a href="/podcasts" title="Podcasts">Podcasts</a></li>
								</ul>
								<a class="subNavLink" href="#">Show</a>
							</nav>

					</li>
					<li class="primaryLink last">
						
								<a href="/subscribe" title="Subscribe">Subscribe</a>


					</li>
 
			</ul>
		</nav>


    </div>
</div>

			</header>
			
			

			<hr class="a11y" />
			<section id="main" role="main">
				






				






				<div class="zoneGrid2">
						<div class="grid1">
							<div class="zone">
								<!-- zone 2 -->
								


<article id="articleDetail" class="gatedArticle">
    <div id="articleMain">
        <div class="gatedArticle__heading">
            <header>
                <div class="headlines">
                    <h1 class="gatedArticle__title">How to encourage people to speak out </h1>
                    <p class="gatedArticle__summary">The leaders that made me: Vivek Chaudhri used to hold back from sharing his ideas, until a manager introduced him to the concept of psychological safety.</p>
                    <div class="author">by Stephen Jones</div>
                </div>
                    <div id="articleImage">
                                <figure>
            <img alt="" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/720/cached.offlinehbpl.hbpl.co.uk/news/OTM/VivekChaudhuricropped.jpg" />
        </figure>

                    </div>
            </header>
        </div>
            <div class="gatedArticle__body gatedArticle__body--leadInText">
                <p dir="ltr">There is a reason that management wonks talk so much about the importance of psychological safety. Environments within which people feel like they have the freedom to share their ideas, express opinions or constructively question decisions, without feeling like they’re going to be judged or labelled as a trouble maker, tend to be more creative and resilient. But it’s not an easy culture to create. </p><p dir="ltr">During his 26 years in business, Vivek Chaudri has worked for some of the worlds biggest pharma and FMCG brands, in three countries. As a result the now senior vice president and head of global digital innovation at the FTSE 100 company British American Tobacco has seen his fair share of managers, colleagues and corporate cultures. </p><p dir="ltr">Early on in his career, he learned the hard way that psychological safety is something that does not come naturally - it needs to be earned, and actively encouraged.  </p>
            </div>
        <div class="gatedArticle__gate" id="articleGate">
            <div class="gatedArticle__fader"></div>
            <div class="gatedArticle__accessMessage">
                <h2>Sign in to continue</h2>
            </div>
            <div class="gatedArticle__gateInner inner">
                                    <section class="gatedArticle__options">

                        <div class="gatedArticle__option" id="loginOption">
                            <header><h3>Sign in</h3></header>
                            



<form action="/login" method="post"><input id="ReturnUrl" name="ReturnUrl" type="hidden" value="http://www.managementtoday.co.uk/encourage-people-speak/leadership-lessons/article/1699139" />    <div class="form__group">
        <p class="form__block">
            <label class="form__label" for="Email">Email address</label>
            <input class="form__input form__input--text" data-val="true" data-val-email="Please enter a valid email address" data-val-required="The Email address field is required." id="Email" name="Email" type="email" />
            <span class="field-validation-valid" data-valmsg-for="Email" data-valmsg-replace="true"></span>
        </p>
        <p class="form__block form__block--last">
            <label class="form__label" for="Password">Password</label>
            <input class="form__input form__input--text" data-val="true" data-val-regex="Your Password should contain only letters and numbers" data-val-regex-pattern="^[a-zA-Z0-9]+$" data-val-required="The Password field is required." id="Password" name="Password" type="password" />
            <span class="field-validation-valid" data-valmsg-for="Password" data-valmsg-replace="true"></span>
        </p>
        <p class="checkbox form__block form__block--checkbox">
            <input checked="checked" class="form__input form__input--checkbox" data-val="true" data-val-required="The Stay signed in for 30 days field is required." id="RememberMe" name="RememberMe" type="checkbox" value="true" /><input name="RememberMe" type="hidden" value="false" />
<label for="RememberMe">Stay signed in</label>        </p>
    </div>
    <input type="submit" class="button" value="Sign in" id="btnSignIn" />
</form>
                            <div class="optionFooter">
                                <div class="optionFooter__action">
                                    <a href="#" id="helpToggle" class="togglePanel__title">Trouble signing in?</a>
                                    <div id="helpPanel" class="togglePanel togglePanel--help">
                                        <p>
                                            Reset password: <a href="/ForgotPassword" id="articleGateForgotPassword">Click here</a>
                                        </p>
                                        <div class="cmsText" id="bodyMiddleText"><p>Email: <a href="mailto:mtsupport@haymarket.com">mtsupport@haymarket.com</a></p>
<p>Call: 020 8267 8121 </p></div>
                                    </div>
                                </div>
                            </div>
                        </div>

                        <div class="gatedArticle__option" id="registerOption"><header>
<h3>Register</h3>
<h4><strong>FREE</strong></h4>
</header>
<ul>
<li><span>Up to 4 free articles a month</span></li>
<li>Free email bulletins</li>
</ul>
<p style="text-align: center;"><a class="button" href="https://www.managementtoday.co.uk/register/" target="_self">Register Now</a></p></div>

                        <div class="gatedArticle__option" id="subscribeOption"><header>
<h3>Become a subscriber</h3>
<h4>From&nbsp;<strong>&pound;66</strong> a quarter</h4>
</header>
<ul>
<li><strong>Full access</strong> to managementtoday.co.uk</li>
<li><strong>Exclusive</strong> event discounts</li>
<li>Management Today's print magazine</li>
<li>Plus lots more, including our State of the Industry Report.</li>
</ul>
<p style="text-align: center;"><a class="button" href="https://www.managementtoday.co.uk/subscribe" target="_self">Choose a Package</a></p></div>

                    </section>
                    <section class="genericModule bodyBottomText__container">
                        
                    </section>
            </div>
        </div>
    </div>
</article>



							</div>
						</div>
			</div >
        <div class="groups">
        
		</div>








			</section>
			
    


			
<div id="advertBodyBottom">
	<div id="f201Ad" class="commercialSlot" data-location-code="F" data-sizes="728x91"></div>

	<div id="x100Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>

	<div id="z100Ad" class="commercialSlot" data-location-code="Z" data-sizes="1x1"></div>

</div>
		</div>
	</div>
	<hr class="a11y" />
	<div id="footerWrap">
		<footer id="mainFooter"> 
			<div id="footerExpand">
				<i class="fa fa-arrow-circle-o-down" aria-hidden="true"></i> View more
			</div><!--footerExpand-->
			

	
<div id="footerNav">		
	<div class="footerModuleGroup">	
			<dl class="footerModule">				
				<dt>Streams</dt>
				<dd>
					<ul>
						         <li><a href="/entrepreneurs" title="Growing businesses" rel="nofollow"  >Growing businesses</a></li>
						         <li><a href="/leadership-lessons" title="Leadership lessons" rel="nofollow"  >Leadership lessons</a></li>
						         <li><a href="/reputation-matters" title="Reputation matters" rel="nofollow"  >Reputation matters</a></li>
						         <li><a href="/future-business" title="Future business" rel="nofollow"  >Future business</a></li>
						         <li><a href="/women-in-business" title="Women in business" rel="nofollow"  >Women in business</a></li>
						         <li><a href="/your-career" title="Your career" rel="nofollow"  >Your career</a></li>
						         <li><a href="/any-other-business" title="Any other business" rel="nofollow"  >Any other business</a></li>
					</ul>
				</dd>
			</dl>
			<dl class="footerModule">				
				<dt>Site Hubs</dt>
				<dd>
					<ul>
						         <li><a href="http://www.mtbmacawards.com/" title="Britain&#39;s Most Admired Companies" rel="nofollow"  >Britain&#39;s Most Admired Companies</a></li>
						         <li><a href="/35under35" title="35 Women Under 35" rel="nofollow"  >35 Women Under 35</a></li>
						         <li><a href="/events" title="Events" rel="nofollow"  >Events</a></li>
					</ul>
				</dd>
			</dl>
			<dl class="footerModule">				
				<dt>Help and Information</dt>
				<dd>
					<ul>
						         <li><a href="/subscribe" title="Subscribe" rel="nofollow"  >Subscribe</a></li>
						         <li><a href="/about-management-today" title="About us" rel="nofollow"  >About us</a></li>
						         <li><a href="/contact" title="Contact Us" rel="nofollow"  >Contact Us</a></li>
						         <li><a href="http://users.managementtoday.co.uk/register/basic" title="Register" rel="nofollow"  >Register</a></li>
						         <li><a href="/advertise" title="Advertise" rel="nofollow"  >Advertise</a></li>
						         <li><a href="/faqs" title="FAQs" rel="nofollow"  >FAQs</a></li>
						         <li><a href="/accessibility" title="Accessibility" rel="nofollow"  >Accessibility</a></li>
						         <li><a href="http://complaints.haymarket.com/" title="Editorial complaints" rel="nofollow"  >Editorial complaints</a></li>
						         <li><a href="https://www.haymarket.com/privacy-policy/#cookie-notices" title="Cookie Notice" rel="nofollow"  >Cookie Notice</a></li>
						         <li><a href="https://www.haymarket.com/privacy-policy/" title="Privacy Notice" rel="nofollow"  >Privacy Notice</a></li>
					</ul>
				</dd>
			</dl>

			
            <dl class="footerModule footerModuleSubscribe">
                <dt>Get our bulletins in your inbox</dt>
                <dd>
                    <ul>
                             <li><a href="/email-bulletins" title="Register"   rel="nofollow"  >Register</a>Find out more about our daily and weekly bulletins</li>
                      
                    </ul>
                </dd>
            </dl>
			

	
	</div>
	
</div>



		</footer>
		



<div id="copyright" class="copyright copyright--stretch">
    <div class="colWrapper">
        <div class="col">
            <a id="haymarketLogo" title="Haymarket" href="http://www.haymarket.com"   rel="nofollow"  >
                <img alt="Haymarket" src="/_hbi_ui/basesitenet/img/responsive/logoHaymarket.svg" />
            </a>
            &copy; Haymarket Media Group Ltd. | <a href="http://www.haymarket.com/terms-and-conditions" title="Terms &amp; Conditions" rel="nofollow">Terms &amp; Conditions</a> | <a href="https://www.haymarket.com/privacy-policy/#heading-cookies" title="Cookie Notice" rel="nofollow">Cookie Notice</a> | <a href="http://www.haymarket.com/privacy-policy" title="Privacy Notice" rel="nofollow">Privacy Notice</a>
        </div>
        <div class="col">
            <a id="ipso" title="IPSO" href="https://www.ipso.co.uk/what-we-do/"   rel="nofollow"  >
                <img alt="IPSO" src="/_hbi_ui/basesitenet/img/responsive/ipso.svg" />
            </a>
        </div>
    </div>
</div>


	</div>




</div>

	
		<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/handlebars.js/4.0.5/handlebars.min.js"></script>
<script type="text/javascript" src="https://static.managementtoday.co.uk/js/min/_Layout_Universal_LayoutMediaProvider5774E53FFA5129817D7EB1416FC7DF24.js"></script>
    
    

    <script type="text/javascript" src="https://static.managementtoday.co.uk/js/min/validation_A30D6B4724C41883766934A7E6A657E0.js"></script>
    




</body>
</html>
