
<!DOCTYPE html>
<!--[if lt IE 7]>  <html prefix="og: http://ogp.me/ns#" class="no-js ie6 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 7]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie7 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 8]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie8 lte9 lte9 lte8"> <![endif]-->
<!--[if IE 9]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie9 lte9"> <![endif]-->
<!--[if IE 10]>    <html prefix="og: http://ogp.me/ns#" class="no-js ie10 lte10"> <![endif]-->
<!--[if gt IE 10]> <html prefix="og: http://ogp.me/ns#" class="no-js"> <![endif]-->
<!--[if !IE]><!--> <html prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->
<head>
    <meta charset="utf-8" /><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"8670df0cad","applicationID":"14897619","transactionName":"bwQGZEoHXUVYVhdcX1ZOKWZ7SXJETVwAWVV7DgpESglfWlxHTHRCTAgHXF0=","queueTime":0,"applicationTime":676,"agent":"","atts":""}</script><script type="text/javascript">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</script>

	
	    <title>Women are condemned when they stand up for themselves at work - and it's high time it stopped</title>
		<meta name="description" content="I wish I could tell Donald Trump to &#39;shut up, man&#39; like Joe Biden did, but as Kamala Harris will attest, for working women it&#39;s not so easy."/>
		<link rel="canonical" href="http://www.managementtoday.co.uk/i-wish-i-tell-donald-trump-shut-up-man/food-for-thought/article/1696849"/>

	<meta name="HandheldFriendly" content="True">
	<meta name="MobileOptimized" content="320">
    
    
	
		<link rel="dns-prefetch" href="//static.managementtoday.co.uk" />
		<link rel="dns-prefetch" href="//ajax.googleapis.com" />
		<link rel="dns-prefetch" href="//cached.imagescaler.hbpl.co.uk" />
		<link rel="dns-prefetch" href="//cached.offlinehbpl.hbpl.co.uk" />
	   <link rel="preconnect" href="//static.managementtoday.co.uk" />
	   <link rel="preconnect" href="//ajax.googleapis.com" />
	   <link rel="preconnect" href="//cached.imagescaler.hbpl.co.uk" />
	   <link rel="preconnect" href="//cached.offlinehbpl.hbpl.co.uk" />

	
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0 shrink-to-fit=no" />


	
    
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">

<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">

<link rel="mask-icon" href="/img/safari-pinned-tab.svg" color="#FFFFFF">

<link rel="manifest" href="/site.webmanifest">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff">

	

	

	
	


	<!--[if (gte IE 6)&(lte IE 8)]><link rel="stylesheet" type="text/css" title="slvzr-ignore" href="/css/min/_Layout_IeSlvzrIgnore_LayoutMediaProvider_3018B09721509C3FDCF8350A17EAAC48.css" /><![endif]--><!--[if !(lt IE 9)]><!--><link rel="stylesheet" type="text/css" href="https://static.managementtoday.co.uk/css/min/_Layout_Universal_LayoutMediaProvider_646C4ECB9711AE314D6C53D8E2B15666.css" /><!--<![endif]-->
	
	
    



    	<!--[if !(lt IE 9)]><!-->
<link rel="stylesheet" type="text/css" href="https://static.managementtoday.co.uk/css/min/article_02EF2459E34C60B42B49A369DB9FBA5A.css" />	<!--<![endif]-->
	<!--[if (gte IE 6)&(lte IE 8)]>
		<link rel="stylesheet" type="text/css" href="/css/min/article_02EF2459E34C60B42B49A369DB9FBA5A.css" />
	<![endif]--> 


    

    


	
    
    <!--[if IE]>
<link rel="stylesheet" type="text/css" href="/css/min/_IE_9CBC36735705ACD15246FF1A95E9E36D.css" />    <![endif]-->

		<script type="text/javascript" charset="utf-8">
		var ContentInfo = {
			Site:{"Domain":"managementtoday.co.uk","SiteFormat":"responsive"},
			Article:{"Id":1696849,"Title":"I wish I could tell Donald Trump to 'shut up, man' too","ArticleDate":"2020-10-13T15:25:00+01:00","PublishedDate":"2020-10-09T13:28:02+01:00","ModifiedDate":"2020-10-13T16:06:21+01:00","JournalCode":"MTO","AuthorName":"Orianna Rosa Royle","AuthorUrl":"","ShareUrl":"http://www.managementtoday.co.uk/article/1696849","HasAssets":false,"RelatedLinks":[{"LinkUrl":"https://www.managementtoday.co.uk/so-stop-guilt-tripping-us-back-office-now-alan-sugar/food-for-thought/article/1695143","LinkName":"So you can stop guilt-tripping us back to the office now, Alan Sugar","Id":0}],"GatedLogin":false,"ArticleAge":0,"Thumbnail":{"Label":"","FileName":"Kamala.jpg","Path":"\\\\san\\Media\\websites\\offLine_HBPL\\news\\OTM\\Kamala.jpg","Directory":"\\\\san\\Media\\websites\\offLine_HBPL\\news\\OTM\\","Url":"https://cached.offlinehbpl.hbpl.co.uk/news/OTM/Kamala.jpg","Extension":"jpg","JournalCode":"MTO"},"MainImageHeight":0,"MainImageWidth":0,"TagGroups":[{"TagGroupId":101,"ArticleTagIds":[10072],"PathToPrimaryTagId":[10072],"TopLevelTagIds":[10072],"SubLevelTagIds":[]},{"TagGroupId":157,"ArticleTagIds":[12998,12063],"PathToPrimaryTagId":[12998],"TopLevelTagIds":[12063,12998],"SubLevelTagIds":[]}],"NewsType":{"Name":"Feature","Id":15},"TagHierarchy":[{"Id":157,"Name":"Access Shared","Children":[{"Id":12063,"Name":"Metered content","Children":[]},{"Id":12998,"Name":"Registered metered content","Children":[]}]},{"Id":101,"Name":"Streams","Children":[{"Id":10072,"Name":"Food for thought","Children":[]}]}],"CommentCount":0,"TagDataForGtm":{"157":{"groupId":157,"groupName":"Access Shared","primaryTagPath":"12998 Registered metered content","allGroupTags":"12063,12998"},"101":{"groupId":101,"groupName":"Streams","primaryTagPath":"10072 Food for thought","allGroupTags":"10072"}}},
Magazine:{"JournalCode":"MMT","Url":"http://www.managementtoday.co.uk/","PublisherName":"Management Today","PublisherLogoHeight":0,"PublisherLogoWidth":0,"SiteCatalystSitePrefix":"MMT","GoogleAnalyticsMainAccountCode":"UA-17334160-1","GoogleAnalyticsRollupAccountCode":"UA-17334160-2"},
PageInfo:{"DartZoneName":"/news/article","PageName":"mmt:news:article:article:article-1696849","Hierarchy":"mmt:news:article:1696849","DartHostName":"mmt.main","PageUrl":"news","ContentInfoType":3}
		}
	</script>

	
    
    <script type="text/javascript">ContentInfo.Article.Gated = false;</script>
    

    
        <script>
            var settings = {
                socialSettings: { "PublisherKey": "djasemlkev00geljhvob", "TwitterHandle": "MT_editorial" },
                goingToHttps: { "goingToHttpsKey": "true" }
            };
        </script>



    <script type="text/javascript" charset="utf-8">
        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push(ContentInfo);
    </script>


            <!-- Google Tag Manager -->
            <script>(function (w, d, s, l, i) {w[l] = w[l] || []; w[l].push({'gtm.start':
            new Date().getTime(), event: 'gtm.js'}); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl + '&gtm_auth=zUJhTp--C6rhB4D84_Gfxg&gtm_preview=env-2&gtm_cookies_win=x'; f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-WHHP7X8');</script>
            <!-- End Google Tag Manager -->

<script type="text/javascript" src="https://static.managementtoday.co.uk/js/min/modernizr_F645DB2D08433AFE645D1319A4217EEF.js"></script>			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js" type="text/javascript"></script>
		<!--[if (gte IE 6)&(lte IE 8)]>
			<script type="text/javascript" src="/_hbi_ui/basesitenet/js/libs/selectivizr-min.js"></script>
			<script type="text/javascript" src="/_hbi_ui/basesitenet/js/libs/respond.min.js"></script>
		<![endif]-->
		<!--[if (IE 7)]>
			<script type="text/javascript" src="/js/ie7.js"></script>
		<![endif]--> 


	
    
<script type="application/ld+json">
    [{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://www.managementtoday.co.uk/i-wish-i-tell-donald-trump-shut-up-man/food-for-thought/article/1696849",
    "headline": "I wish I could tell Donald Trump to &#39;shut up, man&#39; too",
    "image": {
    "@type": "ImageObject",
    "url": "https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/720/?sUrl=https://cached.offlinehbpl.hbpl.co.uk/news/OTM/Kamala.jpg",
    "height": 480,
    "width": 720
    },
    "datePublished": "2020-10-09T13:28:02Z",
    "dateModified": "2020-10-13T16:06:21Z",
    "description": "Kamala Harris was more civil to her debate opponent last week than Joe Biden, but as working women everywhere will recognise, she had little choice. ",
        
            "author":{
            "@type": "Person",
            "name": "Orianna Rosa Royle",
            "url": ""
            },
        
    "articleSection": "Feature",
    "publisher": {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "ManagementToday",
    "logo": {
    "@type": "ImageObject",
    "url": "http://www.managementtoday.co.uk/img/logo.png"
    },
    "sameAs": []
    },
    "isAccessibleForFree":"True",
    "hasPart": [
            
                    {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "True",
                    "cssSelector":".gatedArticle__body--leadInText"
                    }
                
                ,
            
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "True",
            "cssSelector":".ArticleBodyPaywall"
            }
        
             ,
        
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "True",
            "cssSelector":".SocialMediaPaywall"
            }
        
             ,
        
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "True",
            "cssSelector":".conditionalRelatedArticlesPayWall"
            }
        
    ]
    }
    ]
</script>
    
            <meta property="og:title" content="I wish I could tell Donald Trump to &#39;shut up, man&#39; too" />
    <meta property="og:type" content="article" />
        <meta property="og:url" content="http://www.managementtoday.co.uk/article/1696849?utm_source=website&utm_medium=social" />
        <meta property="og:image" content="https://cached.imagescaler.hbpl.co.uk/resize/scaleHeight/150/cached.offlinehbpl.hbpl.co.uk/news/OTM/Kamala.jpg" />


    


</head>
		<body>
  
    
    
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WHHP7X8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="outerWrap">


    <div class="a11y">
        <ul>
            <li><a href="#main" accesskey="s">Skip to Content</a></li>
            <li><a href="#responsiveNavigation" accesskey="1">Skip to Main Navigation</a></li>
            <li><a href="#topNav" accesskey="3">Skip to Information Links</a></li>
            <li><a href="#topSearchForm" accesskey="4">Skip to Site Search</a></li>
            <li><a href="#mainFooter" accesskey="5">Skip to Footer</a></li>
            <li><a href="/accessibility" accesskey="6">Skip to Accessibility Information</a></li>
            <li><a href="/" accesskey="h">Home Page</a></li>
        </ul>
    </div>

    

	<div id="container" class="page-main-content-tracked">
		
		
		
		
<div id="advertTop">
<div id="t101Ad" class="commercialSlot" data-location-code="T" data-sizes="970x250|728x90"></div>
</div>
		<div id="wrap" class="clearfix">
			<header id="masthead">
				

<div class="inner clearfix headermodified">
    <h2 class="a11y">Information Links</h2>

    <div id="navControl" class="mobShow">
        <a href="#" class="mobNavButton"><img src="/img/buttons/menu.png" alt="Menu" /></a>
    </div>

    <nav id="topNav" class="subNav">
        <ul id="accountActions">
            
            <li id="signInOut" class="mobile">
        <a href="/login?returnUrl=http://www.managementtoday.co.uk/i-wish-i-tell-donald-trump-shut-up-man/food-for-thought/article/1696849" title="Sign in" class="nav__link">Sign in</a>

            </li>
                    <li id="register">		<a href="https://www.managementtoday.co.uk/register/?returnUrl=https://www.managementtoday.co.uk/i-wish-i-tell-donald-trump-shut-up-man/food-for-thought/article/1696849" title="Register" class="nav__link">Register</a>
</li>

           
                <li id="bulletins">		<a href="https://www.managementtoday.co.uk/email-bulletins" title="Bulletins" class="nav__link">Bulletins</a>
</li>
                <li          class="cms ">

            <a href="/subscribe" title="Subscribe" class="nav__link">Subscribe</a>
	</li>
 
        </ul>
    </nav>

    
 <div class="magGlassNew" id="mobSearch">Search</div>

<div id="title">
	<figure class="responsive" data-media="/img/MTLogo.svg" data-media768="/img/MTLogo.svg">
		<a href="https://www.managementtoday.co.uk/">
			<h2>
				<span>ManagementToday</span>
				<img src="/img/MTLogo.svg" alt="ManagementToday" />
			</h2>
		</a>
	</figure>
</div>
    <div id="siteSearch">
<form action="/search" class="searchForm" id="topSearchForm" method="get">		<div class="searchFields">
			
			<input accesskey="4" id="searchPhrase" name="KeyWords" placeholder="" tabindex="1" type="text" value="" />
			<input type="submit" class="searchSubmit" value="Search" />
		</div>
		<div id="siteSearchFilters">
		<div class="searchLink"><a href="/search/articles?headlinesOnly=False" title="Advanced search">Advanced search</a></div>
			
		</div>
</form></div>

    <div id="responsiveNavigation">
        <div id="mobNavHeader" class="mobShow">
            <a id="mobNavLogo" href="/"><img src="/img/logoSmall.png"></a>
            <a href="#" class="mobNavButton"><img src="/img/buttons/menu.png" alt="Menu" /></a>
        </div>
        <h2 class="a11y">Main Navigation</h2>

		<nav id="primaryNav" class="nestedNav">
			<ul>
					<li class="primaryLink first">
						
								<a href="/leadership-lessons/" title="Leadership">Leadership</a>


					</li>
					<li class="primaryLink ">
						
								<a href="/innovation" title="Innovation">Innovation</a>


					</li>
					<li class="primaryLink ">
						
								<a href="/smes" title="SMEs">SMEs</a>


					</li>
					<li class="primaryLink ddItem ddNav ">
						
								<a href="/campaigns" title="Campaigns">Campaigns</a>

							<nav class="subNav">
								<ul>
									<span class="h4">Campaigns</span>
											<li><a href="/35under35/" title="35 Women Under 35">35 Women Under 35</a></li>
											<li><a href="/bmac/" title="Britain&#39;s Most Admired Companies">Britain&#39;s Most Admired Companies</a></li>
											<li><a href="/agents-of-change" title="Agents of Change">Agents of Change</a></li>
								</ul>
								<a class="subNavLink" href="#">Show</a>
							</nav>

					</li>
					<li class="primaryLink ">
						
								<a href="/events" title="Events">Events</a>


					</li>
					<li class="primaryLink ddItem ddNav ">
						
								<a href="/resources" title="Resources">Resources</a>

							<nav class="subNav">
								<ul>
									<span class="h4">Resources</span>
											<li><a href="/people/" title="People">People</a></li>
											<li><a href="/how-to/" title="How To">How To</a></li>
											<li><a href="/books/" title="Books">Books</a></li>
											<li><a href="/long-reads/" title="Long reads">Long reads</a></li>
											<li><a href="/food-for-thought/" title="Food for thought">Food for thought</a></li>
											<li><a href="/reputation-matters/" title="Reputation Matters">Reputation Matters</a></li>
											<li><a href="/podcasts" title="Podcasts">Podcasts</a></li>
								</ul>
								<a class="subNavLink" href="#">Show</a>
							</nav>

					</li>
					<li class="primaryLink last">
						
								<a href="/subscribe" title="Subscribe">Subscribe</a>


					</li>
 
			</ul>
		</nav>


    </div>
</div>

			</header>
			
			

			<hr class="a11y" />
			<section id="main" role="main">
				






				





				<div class="group1">
				<div class="zoneGrid2">
						<div class="grid1">
							<div class="zone">
								<!-- zone 2 -->
								


<article id="articleDetail">
    <div id="articleFull">
        <div id="articleMain">
            <header>
                <div id="articleHeader">
                    <div id="articleImage">
    <figure id="hero">
<img alt="" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/880/cached.offlinehbpl.hbpl.co.uk/news/OTM/Kamala.jpg" />
                <div class="articleBadge">
            <a href="/food-for-thought/" title="More Food for thought articles">Food for thought</a>
        </div>

    </figure>
                    </div>

                    <div class="headlines">
                        <h1>I wish I could tell Donald Trump to &#39;shut up, man&#39; too</h1>
                        <h2 class="summary">Kamala Harris was more civil to her debate opponent last week than Joe Biden, but as working women everywhere will recognise, she had little choice. </h2>
         by <a href="/author/5144/Orianna-Rosa-Royle" title="Orianna Rosa Royle" >Orianna Rosa Royle</a>
                    </div>

                </div>
            </header>


                    <div class="SocialMediaPaywall">
                            <aside class="sharingTools genericModule">
            <div class="sharingToolWrap">
    <div class="tweetShare share">
        <a href="http://twitter.com/share" data-url="http://www.managementtoday.co.uk/article/1696849" data-counturl="https://www.managementtoday.co.uk/i-wish-i-tell-donald-trump-shut-up-man/food-for-thought/article/1696849" class="twitter-share-button" data-count="horizontal" data-via="MT_editorial">Tweet</a>
    </div>
    <div class="facebookShare share">
        <div id="fb-root"></div>
        <div class="fb-share-button" data-href="http://www.managementtoday.co.uk/article/1696849" data-layout="button" data-size="large" data-mobile-iframe="true">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.managementtoday.co.uk/article/1696849&t=I+wish+I+could+tell+Donald+Trump+to+%27shut+up%2c+man%27+too" title="facebook" class="fb-xfbml-parse-ignore"></a>
        </div>
    </div>
    <div class="linkedinShare share">
        <script type="in/share" data-url="http://www.managementtoday.co.uk/article/1696849" data-counter="right" data-onsuccess="linkedInShare">
        </script>
    </div>
            </div>
    </aside>

                    </div>


            <div id="articleBody">
                <div class="articleDate">Published: 11 hours ago</div>
                <div class="articleEdited">Last Updated: 10 hours ago</div>

                                        <div class="gatedArticle__body gatedArticle__body--leadInText">
                            <p dir="ltr"><span>I remember the first time in my career that I was interrupted by a man. Two weeks into my first full-time role and brimming with ideas, not long after opening my mouth to share them in a meeting I was abruptly met with a hand floating inches from my face. </span></p><p dir="ltr"><span>At another organisation I was met with blank stares when I shared my idea. Moments later, a younger and less experienced male colleague repeated my idea and was met with praise. Despite calmly saying, “yes, I just suggested that”, he was empowered to bring the (or rather, my) idea to life. While feeling robbed, I bit my tongue. </span></p><p dir="ltr"><span>I look back and wonder why I didn’t truly vocalise my anger.</span></p>
                        </div>
                        <div class="ArticleBodyPaywall">
                            <p dir="ltr"><span>On Wednesday night's US Vice Presidential debate </span><span>Kamala Harris</span><span> calmly lifted her hand up to current VP Mike Pence after one too many interruptions, and said: “Mr Vice President, I’m speaking.” </span></p><p dir="ltr"><span>It’s in stark contrast to Joe Biden, who after being interrupted by Donald Trump (no less than 71 times), snapped: “Will you shut up, man?”</span></p><p dir="ltr"><span>Harris's composed approach in the fight to be heard was all too familiar and quite applaudable. Even so, I envied Biden.</span></p><p dir="ltr"><span>Because while shouting at an opponent might make Biden look a bit childish (a tough feat when standing next to Trump), for Harris it could have been career ending. </span></p><p dir="ltr"><span>Studies show that women who assert themselves when in confrontation at work face backlash: Women are both </span><a href="https://news.stanford.edu/2018/05/02/exploring-interruption-conversation/"><span>penalised more harshly</span></a><span> than men who speak out of turn and seen more negatively. </span></p><div id="advertCentre"><div id="c501Ad" class="commercialSlot" data-location-code="C" data-sizes="300x602|300x252"></div>
</div><p dir="ltr"><span>And black women face a double whammy because research suggests that to be seen as an equally valid member on a team and to enjoy the same career opportunities as their white counterpart, they need to be “</span><a href="https://www.theatlantic.com/business/archive/2015/10/why-black-workers-really-do-need-to-be-twice-as-good/409276/"><span>twice as good</span></a><span>”.</span></p><p dir="ltr"><span>Trying to avoid tropes of looking hysterical, aggressive and bitchy also limits women's professional progression. In a case of damned if you do and damned if you don't, women who try to take a more conciliatory approach to confrontation are often overlooked.</span></p><p dir="ltr"><span>But by being aware of the gender inequality in speaking up, leaders can foster an environment in which women have the psychological safety to not have to remain cool, calm and collected when faced with microaggressions in the workplace. </span><span><br></span></p><p><em>Image credit: <span id="docs-internal-guid-9dc1d7a7-7fff-ac5b-b9af-109a98ce0a11">Justin Sullivan</span> via Getty Images</em></p>
                        </div>

                <div id="articleEnd"></div>

                    <div class="topicTags">
                        <header>Tags:</header>
                        
	 
	 
	 
	 


                    </div>
            </div>





<div id="readNext">

			<img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/52/cached.offlinehbpl.hbpl.co.uk/newsauthors/OTM/lowresheadshot.jpg" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/52/cached.offlinehbpl.hbpl.co.uk/newsauthors/OTM/lowresheadshot.jpg 1x, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/104/cached.offlinehbpl.hbpl.co.uk/newsauthors/OTM/lowresheadshot.jpg 2x" alt="Orianna Rosa Royle" width="52" />
		<div class="storyContent">
				<h4>Orianna Rosa Royle recommends</h4>
									<h3><a href="https://www.managementtoday.co.uk/so-stop-guilt-tripping-us-back-office-now-alan-sugar/food-for-thought/article/1695143" title="So you can stop guilt-tripping us back to the office now, Alan Sugar">So you can stop guilt-tripping us back to the office now, Alan Sugar</a></h3>


			
			<a href="https://www.managementtoday.co.uk/so-stop-guilt-tripping-us-back-office-now-alan-sugar/food-for-thought/article/1695143" title="So you can stop guilt-tripping us back to the office now, Alan Sugar" class="more">Read more</a>
		</div>	
	
</div>            <div id="articleRelated">
    <aside id="articleTags" class="related genericModule articleModule">
            <header>
                <h2>Next in Food for thought</h2>
            </header>
        <ul>
                <div class="moduleContent clearfix">
            <div class="storyContent">
                    <figure class="media">
                        <a href="/1-10-working-car/food-for-thought/article/1696275" title="1 in 10 are working from their car"><img alt="1 in 10 are working from their car" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/210/cached.offlinehbpl.hbpl.co.uk/news/OTM/work_from_car.jpg" /></a>
                    </figure>
                <div class="contentWrapper">
                    <h3>    <a href="/1-10-working-car/food-for-thought/article/1696275" data-url="https://www.managementtoday.co.uk/article/1-10-working-car/1696275" data-id="1696275" title="1 in 10 are working from their car">1 in 10 are working from their car</a>
</h3>
                </div>
            </div>
            <div class="storyContent">
                    <figure class="media">
                        <a href="/rude-emails-bigger-impact-employees-may-think/food-for-thought/article/1696685" title="Rude emails have a bigger impact on employees than you may think"><img alt="Rude emails have a bigger impact on employees than you may think" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/210/cached.offlinehbpl.hbpl.co.uk/news/OTM/Finger-Erik-McGregor-LightRocket-GettyImages-1226599989.jpg" /></a>
                    </figure>
                <div class="contentWrapper">
                    <h3>    <a href="/rude-emails-bigger-impact-employees-may-think/food-for-thought/article/1696685" data-url="https://www.managementtoday.co.uk/article/rude-emails-bigger-impact-employees-may-think/1696685" data-id="1696685" title="Rude emails have a bigger impact on employees than you may think">Rude emails have a bigger impact on employees than you may think</a>
</h3>
                </div>
            </div>
            <div class="storyContent">
                    <figure class="media">
                        <a href="/emojis-banned-work-emails/food-for-thought/article/1696569" title="Should emojis be banned from work emails?"><img alt="Should emojis be banned from work emails?" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/210/cached.offlinehbpl.hbpl.co.uk/news/OTM/emojis_in_work_emails.jpg" /></a>
                    </figure>
                <div class="contentWrapper">
                    <h3>    <a href="/emojis-banned-work-emails/food-for-thought/article/1696569" data-url="https://www.managementtoday.co.uk/article/emojis-banned-work-emails/1696569" data-id="1696569" title="Should emojis be banned from work emails?">Should emojis be banned from work emails?</a>
</h3>
                </div>
            </div>
            <div class="storyContent">
                    <figure class="media">
                        <a href="/ease-employees-back-furlough/food-for-thought/article/1695795" title="How to ease employees back from furlough"><img alt="How to ease employees back from furlough" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/210/cached.offlinehbpl.hbpl.co.uk/news/OTM/jenny_bosch_1.jpg" /></a>
                    </figure>
                <div class="contentWrapper">
                    <h3>    <a href="/ease-employees-back-furlough/food-for-thought/article/1695795" data-url="https://www.managementtoday.co.uk/article/ease-employees-back-furlough/1695795" data-id="1695795" title="How to ease employees back from furlough">How to ease employees back from furlough</a>
</h3>
                </div>
            </div>
    </div>

        </ul>
    </aside>

                        <div class="conditionalRelatedArticlesPayWall">
                                    <div id="moreOnThisTopic" class="related genericModule articleModule">
            <header>
                <h2>More on this Topic</h2>
            </header>
            <ul>
                    <li>    <a href="/1-10-working-car/food-for-thought/article/1696275" data-url="http://www.managementtoday.co.uk/1-10-working-car/food-for-thought/article/1696275" data-id="1696275" title="1 in 10 are working from their car">1 in 10 are working from their car</a>
</li>
                    <li>    <a href="/emojis-banned-work-emails/food-for-thought/article/1696569" data-url="http://www.managementtoday.co.uk/emojis-banned-work-emails/food-for-thought/article/1696569" data-id="1696569" title="Should emojis be banned from work emails?">Should emojis be banned from work emails?</a>
</li>
                    <li>    <a href="/ease-employees-back-furlough/food-for-thought/article/1695795" data-url="http://www.managementtoday.co.uk/ease-employees-back-furlough/food-for-thought/article/1695795" data-id="1695795" title="How to ease employees back from furlough">How to ease employees back from furlough</a>
</li>
                    <li>    <a href="/5-fresh-ways-boost-staff-loyalty/food-for-thought/article/1695611" data-url="http://www.managementtoday.co.uk/5-fresh-ways-boost-staff-loyalty/food-for-thought/article/1695611" data-id="1695611" title="5 fresh ways to boost staff loyalty">5 fresh ways to boost staff loyalty</a>
</li>
                    <li>    <a href="/will-hybrid-working-ever-work/leadership-lessons/article/1696011" data-url="http://www.managementtoday.co.uk/will-hybrid-working-ever-work/leadership-lessons/article/1696011" data-id="1696011" title="Will hybrid working ever work?">Will hybrid working ever work?</a>
</li>
            </ul>
        </div>

                        </div>
            </div>


            <div id="subscribeArticle">
                <div class="subscribeTitle">
                    <h2>Find this article useful?</h2>
                </div>
                <div class="subscribeDescription">
                    <p>Get more great articles like this in your inbox every lunchtime</p>
                </div>
                <div class="subscribeBtn">
                    <a href="/email-bulletins" title="Email Bulletin">Subscribe</a>
                    <span><a href="/email-bulletins" title="Email Bulletin">Find out more about our weekly bulletins</a></span>
                </div>
            </div>

            <div>



            </div>

        </div>
    </div>
</article>



<img src="https://api.hbpl.co.uk/Article/ViewCount/1696849" width="1" height="1" />



							</div>
						</div>
			</div >
				</div>
				<div class="group2 grid1">
					<div class="zone">
						<!-- zone 5 -->
						<div id="r1301Ad" class="commercialSlot mpu" data-location-code="R1" data-sizes="300x250|300x600"></div>

	<section class="articleModule genericModule topStory">
            <header>
                <h2></h2>
            </header>
		<div class="topStoryBox clearfix">
			    <div class="firstBlock">
        <div class="storyContent clearfix">
                   
                <div class="mediaWrapper">
                    <figure class="media">
<a href="/i-wish-i-tell-donald-trump-shut-up-man/food-for-thought/article/1696849" title="I wish I could tell Donald Trump to &#39;shut up, man&#39; too"><img alt="I wish I could tell Donald Trump to &#39;shut up, man&#39; too" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/500/cached.offlinehbpl.hbpl.co.uk/news/OTM/Kamala.jpg" /></a>                    </figure> 

	                
	                
        <div class="articleBadge">
            <a href="/food-for-thought/" title="More Food for thought articles">Food for thought</a>
        </div>
								   
                </div>
		        	
            <div class="contentWrapper">
                        <h3>    <a href="/i-wish-i-tell-donald-trump-shut-up-man/food-for-thought/article/1696849" data-url="https://www.managementtoday.co.uk/article/i-wish-i-tell-donald-trump-shut-up-man/1696849" data-id="1696849" title="I wish I could tell Donald Trump to &#39;shut up, man&#39; too">I wish I could tell Donald Trump to &#39;shut up, man&#39; too</a>
</h3>



                            <p>Kamala Harris was more civil to her debate opponent last week than Joe Biden, but<span>...</span></p>


                <div class="author byline">
                                <div class="articleAuthor"> By <a href="/author/5144/Orianna-Rosa-Royle" title="Orianna Rosa Royle" >Orianna Rosa Royle</a></div>
                    <div class="articleDate">11 hours ago</div>
                </div>
            </div>
        </div>
			            
			       
			    </div>
						    <div class="secondBlock">
        <div class="storyContent clearfix">
                   
                <div class="mediaWrapper">
                    <figure class="media">
<a href="/create-virtual-water-cooler-moments/leadership-lessons/article/1697057" title="How to create virtual water cooler moments"><img alt="How to create virtual water cooler moments" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/500/cached.offlinehbpl.hbpl.co.uk/news/OTM/watercoolerGettyImages-1023201814.jpg" /></a>                    </figure> 

	                
	                
        <div class="articleBadge">
            <a href="/leadership-lessons/" title="More Leadership Lessons articles">Leadership Lessons</a>
        </div>
								   
                </div>
		        	
            <div class="contentWrapper">
                        <h3>    <a href="/create-virtual-water-cooler-moments/leadership-lessons/article/1697057" data-url="https://www.managementtoday.co.uk/article/create-virtual-water-cooler-moments/1697057" data-id="1697057" title="How to create virtual water cooler moments">How to create virtual water cooler moments</a>
</h3>



                            <p>Collaboration often depends on serendipitous office interactions that aren’t easily replicated on Zoom.</p>


                <div class="author byline">
                                <div class="articleAuthor"> By <a href="/author/5027/Stephen-Jones" title="Stephen Jones" >Stephen Jones</a></div>
                    <div class="articleDate">17 hours ago</div>
                </div>
            </div>
        </div>
        <div class="storyContent clearfix">
                   
                <div class="mediaWrapper">
                    <figure class="media">
<a href="/employees-sue-catch-covid-work/leadership-lessons/article/1696634" title="Can employees sue you if they catch COVID at work?"><img alt="Can employees sue you if they catch COVID at work?" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/500/cached.offlinehbpl.hbpl.co.uk/news/OTM/covid_employer_liability.jpg" /></a>                    </figure> 

	                
	                
        <div class="articleBadge">
            <a href="/leadership-lessons/" title="More Leadership Lessons articles">Leadership Lessons</a>
        </div>
								   
                </div>
		        	
            <div class="contentWrapper">
                        <h3>    <a href="/employees-sue-catch-covid-work/leadership-lessons/article/1696634" data-url="https://www.managementtoday.co.uk/article/employees-sue-catch-covid-work/1696634" data-id="1696634" title="Can employees sue you if they catch COVID at work?">Can employees sue you if they catch COVID at work?</a>
</h3>



                            <p>FAQ: The Institution of Occupational Safety and Health’s head of advice and practice, Duncan Spencer,<span>...</span></p>


                <div class="author byline">
                                <div class="articleAuthor"> By <a href="/author/5144/Orianna-Rosa-Royle" title="Orianna Rosa Royle" >Orianna Rosa Royle</a></div>
                    <div class="articleDate">20 hours ago</div>
                </div>
            </div>
        </div>
        <div class="storyContent clearfix">
                   
                <div class="mediaWrapper">
                    <figure class="media">
<a href="/not-handle-redundancies/reputation-matters/article/1689435" title="How not to handle redundancies"><img alt="How not to handle redundancies" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/500/cached.offlinehbpl.hbpl.co.uk/news/OTM/pirateredundancyDEAPictureLibraryGettyImages-931758878.jpg" /></a>                    </figure> 

	                
	                
        <div class="articleBadge">
            <a href="/reputation-matters/" title="More Reputation Matters articles">Reputation Matters</a>
        </div>
								   
                </div>
		        	
            <div class="contentWrapper">
                        <h3>    <a href="/not-handle-redundancies/reputation-matters/article/1689435" data-url="https://www.managementtoday.co.uk/article/not-handle-redundancies/1689435" data-id="1689435" title="How not to handle redundancies">How not to handle redundancies</a>
</h3>



                            <p>It can come back to bite you if you get it wrong.</p>


                <div class="author byline">
                                <div class="articleAuthor"> By <a href="/author/5027/Stephen-Jones" title="Stephen Jones" >Stephen Jones</a></div>
                    <div class="articleDate">31 hours ago</div>
                </div>
            </div>
        </div>
        <div class="storyContent clearfix">
                   
                <div class="mediaWrapper">
                    <figure class="media">
<a href="/mr-motivators-guide-hard-times/personal-development/article/1696996" title="Mr Motivator&#39;s guide to hard times"><img alt="Mr Motivator&#39;s guide to hard times" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/500/cached.offlinehbpl.hbpl.co.uk/news/OTM/Mr-Motivator-Alex-Davidson-GettyImages-1176391820.jpg" /></a>                    </figure> 

	                
	                
        <div class="articleBadge">
            <a href="/personal-development/" title="More Personal Development articles">Personal Development</a>
        </div>
								   
                </div>
		        	
            <div class="contentWrapper">
                        <h3>    <a href="/mr-motivators-guide-hard-times/personal-development/article/1696996" data-url="https://www.managementtoday.co.uk/article/mr-motivators-guide-hard-times/1696996" data-id="1696996" title="Mr Motivator&#39;s guide to hard times">Mr Motivator&#39;s guide to hard times</a>
</h3>



                            <p>The price of success is perseverance, says this TV pioneer.</p>


                <div class="author byline">
                                <div class="articleAuthor"> By <a href="/author/5149/Michael-Costello" title="Michael Costello" >Michael Costello</a></div>
                    <div class="articleDate">38 hours ago</div>
                </div>
            </div>
        </div>
        <div class="storyContent clearfix">
                   
                <div class="mediaWrapper">
                    <figure class="media">
<a href="/data-deceives/innovation/article/1696974" title="How data deceives"><img alt="How data deceives" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/500/cached.offlinehbpl.hbpl.co.uk/news/OTM/AIAWcoverpaint.png" /></a>                    </figure> 

	                
	                
        <div class="articleBadge">
            <a href="/innovation/" title="More Innovation articles">Innovation</a>
        </div>
								   
                </div>
		        	
            <div class="contentWrapper">
                        <h3>    <a href="/data-deceives/innovation/article/1696974" data-url="https://www.managementtoday.co.uk/article/data-deceives/1696974" data-id="1696974" title="How data deceives">How data deceives</a>
</h3>



                            <p>Averages, ratios and indices can easily lead you to false conclusions, says this retail veteran<span>...</span></p>


                <div class="author byline">
                    <div class="articleDate">39 hours ago</div>
                </div>
            </div>
        </div>
			    </div>
		</div>
        
	</section>




<div id="r2302Ad" class="commercialSlot fixedMpu" data-location-code="R2" data-sizes="300x251|300x601"></div>

					</div>
                </div>
        <div class="groups">
        
		</div>






			</section>
			
    


			
<div id="advertBodyBottom">
	<div id="f201Ad" class="commercialSlot" data-location-code="F" data-sizes="728x91"></div>

	<div id="x100Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>

	<div id="z100Ad" class="commercialSlot" data-location-code="Z" data-sizes="1x1"></div>

</div>
		</div>
	</div>
	<hr class="a11y" />
	<div id="footerWrap">
		<footer id="mainFooter"> 
			<div id="footerExpand">
				<i class="fa fa-arrow-circle-o-down" aria-hidden="true"></i> View more
			</div><!--footerExpand-->
			

	
<div id="footerNav">		
	<div class="footerModuleGroup">	
			<dl class="footerModule">				
				<dt>Streams</dt>
				<dd>
					<ul>
						         <li><a href="/entrepreneurs" title="Growing businesses" rel="nofollow"  >Growing businesses</a></li>
						         <li><a href="/leadership-lessons" title="Leadership lessons" rel="nofollow"  >Leadership lessons</a></li>
						         <li><a href="/reputation-matters" title="Reputation matters" rel="nofollow"  >Reputation matters</a></li>
						         <li><a href="/future-business" title="Future business" rel="nofollow"  >Future business</a></li>
						         <li><a href="/women-in-business" title="Women in business" rel="nofollow"  >Women in business</a></li>
						         <li><a href="/your-career" title="Your career" rel="nofollow"  >Your career</a></li>
						         <li><a href="/any-other-business" title="Any other business" rel="nofollow"  >Any other business</a></li>
					</ul>
				</dd>
			</dl>
			<dl class="footerModule">				
				<dt>Site Hubs</dt>
				<dd>
					<ul>
						         <li><a href="http://www.mtbmacawards.com/" title="Britain&#39;s Most Admired Companies" rel="nofollow"  >Britain&#39;s Most Admired Companies</a></li>
						         <li><a href="/35under35" title="35 Women Under 35" rel="nofollow"  >35 Women Under 35</a></li>
						         <li><a href="/events" title="Events" rel="nofollow"  >Events</a></li>
					</ul>
				</dd>
			</dl>
			<dl class="footerModule">				
				<dt>Help and Information</dt>
				<dd>
					<ul>
						         <li><a href="/subscribe" title="Subscribe" rel="nofollow"  >Subscribe</a></li>
						         <li><a href="/about-management-today" title="About us" rel="nofollow"  >About us</a></li>
						         <li><a href="/contact" title="Contact Us" rel="nofollow"  >Contact Us</a></li>
						         <li><a href="http://users.managementtoday.co.uk/register/basic" title="Register" rel="nofollow"  >Register</a></li>
						         <li><a href="/advertise" title="Advertise" rel="nofollow"  >Advertise</a></li>
						         <li><a href="/faqs" title="FAQs" rel="nofollow"  >FAQs</a></li>
						         <li><a href="/accessibility" title="Accessibility" rel="nofollow"  >Accessibility</a></li>
						         <li><a href="http://complaints.haymarket.com/" title="Editorial complaints" rel="nofollow"  >Editorial complaints</a></li>
						         <li><a href="https://www.haymarket.com/privacy-policy/#cookie-notices" title="Cookie Notice" rel="nofollow"  >Cookie Notice</a></li>
						         <li><a href="https://www.haymarket.com/privacy-policy/" title="Privacy Notice" rel="nofollow"  >Privacy Notice</a></li>
					</ul>
				</dd>
			</dl>

			
            <dl class="footerModule footerModuleSubscribe">
                <dt>Get our bulletins in your inbox</dt>
                <dd>
                    <ul>
                             <li><a href="/email-bulletins" title="Register"   rel="nofollow"  >Register</a>Find out more about our daily and weekly bulletins</li>
                      
                    </ul>
                </dd>
            </dl>
			

	
	</div>
	
</div>



		</footer>
		



<div id="copyright" class="copyright copyright--stretch">
    <div class="colWrapper">
        <div class="col">
            <a id="haymarketLogo" title="Haymarket" href="http://www.haymarket.com"   rel="nofollow"  >
                <img alt="Haymarket" src="/_hbi_ui/basesitenet/img/responsive/logoHaymarket.svg" />
            </a>
            &copy; Haymarket Media Group Ltd. | <a href="http://www.haymarket.com/terms-and-conditions" title="Terms &amp; Conditions" rel="nofollow">Terms &amp; Conditions</a> | <a href="https://www.haymarket.com/privacy-policy/#heading-cookies" title="Cookie Notice" rel="nofollow">Cookie Notice</a> | <a href="http://www.haymarket.com/privacy-policy" title="Privacy Notice" rel="nofollow">Privacy Notice</a>
        </div>
        <div class="col">
            <a id="ipso" title="IPSO" href="https://www.ipso.co.uk/what-we-do/"   rel="nofollow"  >
                <img alt="IPSO" src="/_hbi_ui/basesitenet/img/responsive/ipso.svg" />
            </a>
        </div>
    </div>
</div>


	</div>




</div>

	
		<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/handlebars.js/4.0.5/handlebars.min.js"></script>
<script type="text/javascript" src="https://static.managementtoday.co.uk/js/min/_Layout_Universal_LayoutMediaProvider5774E53FFA5129817D7EB1416FC7DF24.js"></script>
    

    

<script type="text/javascript" src="https://static.managementtoday.co.uk/js/min/article579BA6FC4069123EF8F89FB393C66AC9.js"></script>

<script type="text/javascript" src="https://static.managementtoday.co.uk/js/min/article.readnextBD32783FD0AE5DEAE993341DE534D8EF.js"></script>
    




</body>
</html>
