
<!DOCTYPE html>
<!--[if lt IE 7]>  <html prefix="og: http://ogp.me/ns#" class="no-js ie6 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 7]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie7 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 8]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie8 lte9 lte9 lte8"> <![endif]-->
<!--[if IE 9]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie9 lte9"> <![endif]-->
<!--[if IE 10]>    <html prefix="og: http://ogp.me/ns#" class="no-js ie10 lte10"> <![endif]-->
<!--[if gt IE 10]> <html prefix="og: http://ogp.me/ns#" class="no-js"> <![endif]-->
<!--[if !IE]><!--> <html prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->
<head>
    <meta charset="utf-8" /><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"8670df0cad","applicationID":"14897619","transactionName":"bwQGZEoHXUVYVhdcX1ZOKWZ7SXJETVwAWVV7DgpESglfWlxHTHRCTAgHXF0=","queueTime":0,"applicationTime":679,"agent":"","atts":""}</script><script type="text/javascript">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</script>
	
	    <title></title>
		<link rel="canonical" href="http://www.managementtoday.co.uk/live-stream-test/article/1677957"/>

	<meta name="HandheldFriendly" content="True">
	<meta name="MobileOptimized" content="320">
    
    
	
		<link rel="dns-prefetch" href="//static.managementtoday.co.uk" />
		<link rel="dns-prefetch" href="//ajax.googleapis.com" />
		<link rel="dns-prefetch" href="//cached.imagescaler.hbpl.co.uk" />
		<link rel="dns-prefetch" href="//cached.offlinehbpl.hbpl.co.uk" />
	   <link rel="preconnect" href="//static.managementtoday.co.uk" />
	   <link rel="preconnect" href="//ajax.googleapis.com" />
	   <link rel="preconnect" href="//cached.imagescaler.hbpl.co.uk" />
	   <link rel="preconnect" href="//cached.offlinehbpl.hbpl.co.uk" />

	
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0 shrink-to-fit=no" />


	
    
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">

<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">

<link rel="mask-icon" href="/img/safari-pinned-tab.svg" color="#FFFFFF">

<link rel="manifest" href="/site.webmanifest">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff">

	

	

	
	


	<!--[if (gte IE 6)&(lte IE 8)]><link rel="stylesheet" type="text/css" title="slvzr-ignore" href="/css/min/_Layout_IeSlvzrIgnore_LayoutMediaProvider_2DE8A84E05257C585D5871642BE3AF21.css" /><![endif]--><!--[if !(lt IE 9)]><!--><link rel="stylesheet" type="text/css" href="https://static.managementtoday.co.uk/css/min/_Layout_Universal_LayoutMediaProvider_4D8BF5E9E9707CF19AFE17C5E3806FC0.css" /><!--<![endif]-->
	
	
    



    	<!--[if !(lt IE 9)]><!-->
<link rel="stylesheet" type="text/css" href="https://static.managementtoday.co.uk/css/min/article_D083AA357CDE824BDAE615C795344F77.css" />	<!--<![endif]-->
	<!--[if (gte IE 6)&(lte IE 8)]>
		<link rel="stylesheet" type="text/css" href="/css/min/article_D083AA357CDE824BDAE615C795344F77.css" />
	<![endif]--> 


    

    


	
    
    <!--[if IE]>
<link rel="stylesheet" type="text/css" href="/css/min/_IE_0D7A5BF3E8DEE53E0E748306BF59BDA5.css" />    <![endif]-->

		<script type="text/javascript" charset="utf-8">
		var ContentInfo = {
			Site:{"Domain":"managementtoday.co.uk","SiteFormat":"responsive"},
			Article:{"Id":1677957,"Title":"Live stream test","ArticleDate":"2011-03-01T12:32:00+00:00","PublishedDate":"2020-03-23T12:34:50+00:00","ModifiedDate":"2020-03-23T13:04:30+00:00","JournalCode":"MTO","AuthorName":"Management Today","AuthorUrl":"","ShareUrl":"https://www.managementtoday.co.uk/live-stream-test/article/1677957","HasAssets":false,"RelatedLinks":[],"GatedLogin":false,"ArticleAge":3310,"MainImageHeight":0,"MainImageWidth":0,"NewsType":{"Name":"News","Id":1},"TagHierarchy":[],"CommentCount":0,"TagDataForGtm":{}},
Magazine:{"JournalCode":"MMT","Url":"http://www.managementtoday.co.uk/","PublisherName":"Management Today","PublisherLogoHeight":0,"PublisherLogoWidth":0,"SiteCatalystSitePrefix":"MMT","GoogleAnalyticsMainAccountCode":"UA-17334160-1","GoogleAnalyticsRollupAccountCode":"UA-17334160-2"},
PageInfo:{"DartZoneName":"/news/article","PageName":"mmt:news:article:article:article-1677957","Hierarchy":"mmt:news:article:1677957","DartHostName":"mmt.main","PageUrl":"news","ContentInfoType":3}
		}
	</script>

	
    
    <script type="text/javascript">ContentInfo.Article.Gated = false;</script>
    

    
        <script>
            var settings = {
                socialSettings: { "PublisherKey": "djasemlkev00geljhvob", "TwitterHandle": "MT_editorial" },
                goingToHttps: { "goingToHttpsKey": "true" }
            };
        </script>



    <script type="text/javascript" charset="utf-8">
        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push(ContentInfo);
    </script>


            <!-- Google Tag Manager -->
            <script>(function (w, d, s, l, i) {w[l] = w[l] || []; w[l].push({'gtm.start':
            new Date().getTime(), event: 'gtm.js'}); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl + '&gtm_auth=zUJhTp--C6rhB4D84_Gfxg&gtm_preview=env-2&gtm_cookies_win=x'; f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-WHHP7X8');</script>
            <!-- End Google Tag Manager -->

<script type="text/javascript" src="https://static.managementtoday.co.uk/js/min/modernizr_F645DB2D08433AFE645D1319A4217EEF.js"></script>			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js" type="text/javascript"></script>
		<!--[if (gte IE 6)&(lte IE 8)]>
			<script type="text/javascript" src="/_hbi_ui/basesitenet/js/libs/selectivizr-min.js"></script>
			<script type="text/javascript" src="/_hbi_ui/basesitenet/js/libs/respond.min.js"></script>
		<![endif]-->
		<!--[if (IE 7)]>
			<script type="text/javascript" src="/js/ie7.js"></script>
		<![endif]--> 


	
    
<script type="application/ld+json">
    [{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://www.managementtoday.co.uk/live-stream-test/article/1677957",
    "headline": "Live stream test",
    "image": {
    "@type": "ImageObject",
    "url": "http://www.managementtoday.co.uk/_hbi_ui/basesitenet/img/responsive/logoHaymarket.png",
    "height": 480,
    "width": 720
    },
    "datePublished": "2020-03-23T12:34:50Z",
    "dateModified": "2020-03-23T13:04:30Z",
    "description": "A video",
        
            "author":{
            "@type": "Person",
            "name": "Management Today",
            "url": ""
            },
        
    "articleSection": "News",
    "publisher": {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "ManagementToday",
    "logo": {
    "@type": "ImageObject",
    "url": "http://www.managementtoday.co.uk/img/logo.png"
    },
    "sameAs": []
    },
    "isAccessibleForFree":"True",
    "hasPart": [
        
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "True",
            "cssSelector":".ArticleBodyPaywall"
            }
        
             ,
        
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "True",
            "cssSelector":".SocialMediaPaywall"
            }
        
    ]
    }
    ]
</script>
    
            <meta property="og:title" content="Live stream test" />
    <meta property="og:type" content="article" />
        <meta property="og:url" content="http://www.managementtoday.co.uk/live-stream-test/article/1677957?utm_source=website&utm_medium=social" />


    


</head>
		<body>
  
    
    
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WHHP7X8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="outerWrap">


    <div class="a11y">
        <ul>
            <li><a href="#main" accesskey="s">Skip to Content</a></li>
            <li><a href="#responsiveNavigation" accesskey="1">Skip to Main Navigation</a></li>
            <li><a href="#topNav" accesskey="3">Skip to Information Links</a></li>
            <li><a href="#topSearchForm" accesskey="4">Skip to Site Search</a></li>
            <li><a href="#mainFooter" accesskey="5">Skip to Footer</a></li>
            <li><a href="/accessibility" accesskey="6">Skip to Accessibility Information</a></li>
            <li><a href="/" accesskey="h">Home Page</a></li>
        </ul>
    </div>

    

	<div id="container" class="page-main-content-tracked">
		
		
		
		
<div id="advertTop">
<div id="t101Ad" class="commercialSlot" data-location-code="T" data-sizes="970x250|728x90"></div>
</div>
		<div id="wrap" class="clearfix">
			<header id="masthead">
				

<div class="inner clearfix headermodified">
    <h2 class="a11y">Information Links</h2>

    <div id="navControl" class="mobShow">
        <a href="#" class="mobNavButton"><img src="/img/buttons/menu.png" alt="Menu" /></a>
    </div>

    <nav id="topNav" class="subNav">
        <ul id="accountActions">
            
            <li id="signInOut" class="mobile">
        <a href="/login?returnUrl=http://www.managementtoday.co.uk/live-stream-test/article/1677957" title="Sign in" class="nav__link">Sign in</a>

            </li>
                    <li id="register">		<a href="https://www.managementtoday.co.uk/register/?returnUrl=https://www.managementtoday.co.uk/live-stream-test/article/1677957" title="Register" class="nav__link">Register</a>
</li>

           
                <li id="bulletins">		<a href="https://www.managementtoday.co.uk/email-bulletins" title="Bulletins" class="nav__link">Bulletins</a>
</li>
                <li          class="cms ">

            <a href="/subscribe" title="Subscribe" class="nav__link">Subscribe</a>
	</li>
 
        </ul>
    </nav>

    
 <div class="magGlassNew" id="mobSearch">Search</div>

<div id="title">
	<figure class="responsive" data-media="/img/MTLogo.svg" data-media768="/img/MTLogo.svg">
		<a href="https://www.managementtoday.co.uk/">
			<h2>
				<span>ManagementToday</span>
				<img src="/img/MTLogo.svg" alt="ManagementToday" />
			</h2>
		</a>
	</figure>
</div>
    <div id="siteSearch">
<form action="/search" class="searchForm" id="topSearchForm" method="get">		<div class="searchFields">
			
			<input accesskey="4" id="searchPhrase" name="KeyWords" placeholder="" tabindex="1" type="text" value="" />
			<input type="submit" class="searchSubmit" value="Search" />
		</div>
		<div id="siteSearchFilters">
		<div class="searchLink"><a href="/search/articles?headlinesOnly=False" title="Advanced search">Advanced search</a></div>
			
		</div>
</form></div>

    <div id="responsiveNavigation">
        <div id="mobNavHeader" class="mobShow">
            <a id="mobNavLogo" href="/"><img src="/img/logoSmall.png"></a>
            <a href="#" class="mobNavButton"><img src="/img/buttons/menu.png" alt="Menu" /></a>
        </div>
        <h2 class="a11y">Main Navigation</h2>

		<nav id="primaryNav" class="nestedNav">
			<ul>
					<li class="primaryLink first">
						
								<a href="/leadership-lessons/" title="Leadership">Leadership</a>


					</li>
					<li class="primaryLink ">
						
								<a href="/innovation" title="Innovation">Innovation</a>


					</li>
					<li class="primaryLink ">
						
								<a href="/coronavirus" title="Coronavirus">Coronavirus</a>


					</li>
					<li class="primaryLink ">
						
								<a href="/smes" title="SMEs">SMEs</a>


					</li>
					<li class="primaryLink ddItem ddNav ">
						
								<a href="/campaigns" title="Campaigns">Campaigns</a>

							<nav class="subNav">
								<ul>
									<span class="h4">Campaigns</span>
											<li><a href="/35under35/" title="35 Women Under 35">35 Women Under 35</a></li>
											<li><a href="/bmac/" title="Britain&#39;s Most Admired Companies">Britain&#39;s Most Admired Companies</a></li>
											<li><a href="/agents-of-change" title="Agents of Change">Agents of Change</a></li>
								</ul>
								<a class="subNavLink" href="#">Show</a>
							</nav>

					</li>
					<li class="primaryLink ">
						
								<a href="/events" title="Events">Events</a>


					</li>
					<li class="primaryLink ddItem ddNav ">
						
								<a href="/resources" title="Resources">Resources</a>

							<nav class="subNav">
								<ul>
									<span class="h4">Resources</span>
											<li><a href="/people/" title="People">People</a></li>
											<li><a href="/how-to/" title="How To">How To</a></li>
											<li><a href="/books/" title="Books">Books</a></li>
											<li><a href="/long-reads/" title="Long reads">Long reads</a></li>
											<li><a href="/food-for-thought/" title="Food for thought">Food for thought</a></li>
											<li><a href="/reputation-matters/" title="Reputation Matters">Reputation Matters</a></li>
								</ul>
								<a class="subNavLink" href="#">Show</a>
							</nav>

					</li>
					<li class="primaryLink last">
						
								<a href="/subscribe" title="Subscribe">Subscribe</a>


					</li>
 
			</ul>
		</nav>


    </div>
</div>

			</header>
			
			

			<hr class="a11y" />
			<section id="main" role="main">
				






				





				<div class="group1">
				<div class="zoneGrid2">
						<div class="grid1">
							<div class="zone">
								<!-- zone 2 -->
								


<article id="articleDetail">
    <div id="articleFull">
        <div id="articleMain">
            <header>
                <div id="articleHeader">
                    <div id="articleImage">
    <figure id="hero">

        
    </figure>
                    </div>

                    <div class="headlines">
                        <h1>Live stream test</h1>
                        <h2 class="summary">A video</h2>
                        <div class="author">by Management Today</div>
                    </div>

                </div>
            </header>


                    <div class="SocialMediaPaywall">
                            <aside class="sharingTools genericModule">
            <div class="sharingToolWrap">
    <div class="tweetShare share">
        <a href="http://twitter.com/share" data-url="http://www.managementtoday.co.uk/live-stream-test/article/1677957" data-counturl="https://www.managementtoday.co.uk/live-stream-test/article/1677957" class="twitter-share-button" data-count="horizontal" data-via="MT_editorial">Tweet</a>
    </div>
    <div class="facebookShare share">
        <div id="fb-root"></div>
        <div class="fb-share-button" data-href="http://www.managementtoday.co.uk/live-stream-test/article/1677957" data-layout="button" data-size="large" data-mobile-iframe="true">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.managementtoday.co.uk/live-stream-test/article/1677957&t=Live+stream+test" title="facebook" class="fb-xfbml-parse-ignore"></a>
        </div>
    </div>
    <div class="linkedinShare share">
        <script type="in/share" data-url="http://www.managementtoday.co.uk/live-stream-test/article/1677957" data-counter="right" data-onsuccess="linkedInShare">
        </script>
    </div>
            </div>
    </aside>

                    </div>


            <div id="articleBody">
                <div class="articleDate">Published: 01 Mar 2011</div>
                <div class="articleEdited">Last Updated: 1 hour ago</div>

                                    <div class="ArticleBodyPaywall">
                        <p>Here is a video fo us chatting about whether it would be possible to do a video. </p><p>This is what it looks like. </p><p>(need three lines of text so here is an extra)</p><p><iframe src="https://drive.google.com/file/d/1BiVIkBkasw1BXIHHOegmExOQRS3Hdmlh/preview" width="640" height="480"></iframe></p><div id="advertCentre"><div id="c501Ad" class="commercialSlot" data-location-code="C" data-sizes="300x602|300x252"></div>
</div>
                    </div>

                <div id="articleEnd"></div>

            </div>


            <div id="articleRelated">

                        <div class="conditionalRelatedArticlesPayWall">
                                    <div id="moreOnThisTopic" class="related genericModule articleModule">
            <header>
                <h2>More on this Topic</h2>
            </header>
            <ul>
                    <li>    <a href="/italy-style-lockdown-mean-managers/leadership-lessons/article/1677858" data-url="http://www.managementtoday.co.uk/italy-style-lockdown-mean-managers/leadership-lessons/article/1677858" data-id="1677858" title="What would an Italy-style lockdown mean for managers?">What would an Italy-style lockdown mean for managers?</a>
</li>
                    <li>    <a href="/empty-offices-tempting-targets-burglars/coronavirus/article/1677787" data-url="http://www.managementtoday.co.uk/empty-offices-tempting-targets-burglars/coronavirus/article/1677787" data-id="1677787" title="Empty offices make tempting targets for burglars">Empty offices make tempting targets for burglars</a>
</li>
                    <li>    <a href="/lead-people-during-pandemic/leadership-lessons/article/1677617" data-url="http://www.managementtoday.co.uk/lead-people-during-pandemic/leadership-lessons/article/1677617" data-id="1677617" title="How to lead people during a pandemic">How to lead people during a pandemic</a>
</li>
                    <li>    <a href="/laura-ashley-finds-convenient-excuse-coronavirus/reputation-matters/article/1677436" data-url="http://www.managementtoday.co.uk/laura-ashley-finds-convenient-excuse-coronavirus/reputation-matters/article/1677436" data-id="1677436" title="Laura Ashley finds a convenient excuse in coronavirus">Laura Ashley finds a convenient excuse in coronavirus</a>
</li>
                    <li>    <a href="/coronavirus-live-blog-bail-out-details-middle-managers-self-employed/coronavirus/article/1677347" data-url="http://www.managementtoday.co.uk/coronavirus-live-blog-bail-out-details-middle-managers-self-employed/coronavirus/article/1677347" data-id="1677347" title="Coronavirus live blog: Bail-out details, middle managers, the self-employed">Coronavirus live blog: Bail-out details, middle managers, the self-employed</a>
</li>
            </ul>
        </div>

                        </div>
            </div>


            <div id="subscribeArticle">
                <div class="subscribeTitle">
                    <h2>Find this article useful?</h2>
                </div>
                <div class="subscribeDescription">
                    <p>Get more great articles like this in your inbox every lunchtime</p>
                </div>
                <div class="subscribeBtn">
                    <a href="/email-bulletins" title="Email Bulletin">Subscribe</a>
                    <span><a href="/email-bulletins" title="Email Bulletin">Find out more about our weekly bulletins</a></span>
                </div>
            </div>

            <div>



            </div>

        </div>
    </div>
</article>



<img src="https://api.hbpl.co.uk/Article/ViewCount/1677957" width="1" height="1" />



							</div>
						</div>
			</div >
				</div>
				<div class="group2 grid1">
					<div class="zone">
						<!-- zone 5 -->
						<div id="r1301Ad" class="commercialSlot mpu" data-location-code="R1" data-sizes="300x250|300x600"></div>

	<section class="articleModule genericModule topStory">
            <header>
                <h2></h2>
            </header>
		<div class="topStoryBox clearfix">
			    <div class="firstBlock">
        <div class="storyContent sponsor clearfix">
                   
                <div class="mediaWrapper">
                    <figure class="media">
<a href="/grow-right-culture-thrive/leadership-lessons/article/1677753" title="How to grow the right culture to thrive"><img alt="How to grow the right culture to thrive" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/500/cached.offlinehbpl.hbpl.co.uk/news/OTM/MT_Capita.png" /></a>                    </figure> 
					
	                
        <div class="articleBadge">
            <a href="/leadership-lessons/" title="More Leadership Lessons articles">Leadership Lessons</a>
        </div>
                </div>
		        	
            <div class="contentWrapper">
               <p class="sponsored">SPONSORED</p>    
                        <h3>    <a href="/grow-right-culture-thrive/leadership-lessons/article/1677753" data-url="https://www.managementtoday.co.uk/article/grow-right-culture-thrive/1677753" data-id="1677753" title="How to grow the right culture to thrive">How to grow the right culture to thrive</a>
</h3>



                            <p>In such challenging times, consultancies can’t rely on individual stars to succeed: it takes an<span>...</span></p>


                <div class="author byline">
                        <p class="sponsored">SPONSORED</p>
                    <div class="articleDate">4 hours ago</div>
                </div>
            </div>
        </div>
			            
			       
			    </div>
						    <div class="secondBlock">
        <div class="storyContent clearfix">
                   
                <div class="mediaWrapper">
                    <figure class="media">
<a href="/coronavirus-emergency-action-plan-stage-1/coronavirus/article/1677402" title="Coronavirus emergency action plan: Stage 1"><img alt="Coronavirus emergency action plan: Stage 1" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/500/cached.offlinehbpl.hbpl.co.uk/news/OTM/Hazmat-London-Leon-Neal-Getty.jpg" /></a>                    </figure> 

	                
	                
        <div class="articleBadge">
            <a href="/coronavirus/" title="More Coronavirus articles">Coronavirus</a>
        </div>
								   
                </div>
		        	
            <div class="contentWrapper">
                        <h3>    <a href="/coronavirus-emergency-action-plan-stage-1/coronavirus/article/1677402" data-url="https://www.managementtoday.co.uk/article/coronavirus-emergency-action-plan-stage-1/1677402" data-id="1677402" title="Coronavirus emergency action plan: Stage 1">Coronavirus emergency action plan: Stage 1</a>
</h3>



                            <p>A top-level guide to formulate your strategic response to COVID-19.</p>


                <div class="author byline">
                    <div class="articleDate">7 hours ago</div>
                </div>
            </div>
        </div>
        <div class="storyContent clearfix">
                   
                <div class="mediaWrapper">
                    <figure class="media">
<a href="/“we-used-dance-march”-m-as-kill-culture/leadership-lessons/article/1677468" title="“We used to dance; now we march”: How M&amp;As can kill culture"><img alt="“We used to dance; now we march”: How M&amp;As can kill culture" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/500/cached.offlinehbpl.hbpl.co.uk/news/OTM/Korean-soldiers-Ed-Jones-AFP-Getty.jpg" /></a>                    </figure> 

	                
	                
        <div class="articleBadge">
            <a href="/leadership-lessons/" title="More Leadership Lessons articles">Leadership Lessons</a>
        </div>
								   
                </div>
		        	
            <div class="contentWrapper">
                        <h3>    <a href="/“we-used-dance-march”-m-as-kill-culture/leadership-lessons/article/1677468" data-url="https://www.managementtoday.co.uk/article/“we-used-dance-march”-m-as-kill-culture/1677468" data-id="1677468" title="“We used to dance; now we march”: How M&amp;As can kill culture">“We used to dance; now we march”: How M&amp;As can kill culture</a>
</h3>



                            <p>If you're not careful, you can destroy the very thing that made the acquisition valuable<span>...</span></p>


                <div class="author byline">
                    <div class="articleDate">8 hours ago</div>
                </div>
            </div>
        </div>
        <div class="storyContent clearfix">
                   
                <div class="mediaWrapper">
                    <figure class="media">
<a href="/italy-style-lockdown-mean-managers/leadership-lessons/article/1677858" title="What would an Italy-style lockdown mean for managers?"><img alt="What would an Italy-style lockdown mean for managers?" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/500/cached.offlinehbpl.hbpl.co.uk/news/OTM/italyGettyImages-1207595139.jpg" /></a>                    </figure> 

	                
	                
        <div class="articleBadge">
            <a href="/leadership-lessons/" title="More Leadership Lessons articles">Leadership Lessons</a>
        </div>
								   
                </div>
		        	
            <div class="contentWrapper">
                        <h3>    <a href="/italy-style-lockdown-mean-managers/leadership-lessons/article/1677858" data-url="https://www.managementtoday.co.uk/article/italy-style-lockdown-mean-managers/1677858" data-id="1677858" title="What would an Italy-style lockdown mean for managers?">What would an Italy-style lockdown mean for managers?</a>
</h3>



                            <p>Bosses still have a duty of care if their staff are working from home.</p>


                <div class="author byline">
                    <div class="articleDate">20 Mar 2020</div>
                </div>
            </div>
        </div>
        <div class="storyContent clearfix">
                   
                <div class="mediaWrapper">
                    <figure class="media">
<a href="/ceo-responses-covid-19-good-bad-ugly/leadership-lessons/article/1677838" title="CEO responses to COVID-19: The good, the bad and the ugly"><img alt="CEO responses to COVID-19: The good, the bad and the ugly" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/500/cached.offlinehbpl.hbpl.co.uk/news/OTM/ElonMuskDCconfCredit-WinMcNamee_staff.jpg" /></a>                    </figure> 

	                
	                
        <div class="articleBadge">
            <a href="/leadership-lessons/" title="More Leadership Lessons articles">Leadership Lessons</a>
        </div>
								   
                </div>
		        	
            <div class="contentWrapper">
                        <h3>    <a href="/ceo-responses-covid-19-good-bad-ugly/leadership-lessons/article/1677838" data-url="https://www.managementtoday.co.uk/article/ceo-responses-covid-19-good-bad-ugly/1677838" data-id="1677838" title="CEO responses to COVID-19: The good, the bad and the ugly">CEO responses to COVID-19: The good, the bad and the ugly</a>
</h3>



                            <p>Jeff Bezos, Satya Nadella and Elon Musk have all taken different approaches to the crisis.<span>...</span></p>


                <div class="author byline">
                    <div class="articleDate">20 Mar 2020</div>
                </div>
            </div>
        </div>
        <div class="storyContent clearfix">
                   
                <div class="mediaWrapper">
                    <figure class="media">
<a href="/lead-people-during-pandemic/leadership-lessons/article/1677617" title="How to lead people during a pandemic"><img alt="How to lead people during a pandemic" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/500/cached.offlinehbpl.hbpl.co.uk/news/OTM/dunkirkGettyImages-3347253.jpg" /></a>                    </figure> 

	                
	                
        <div class="articleBadge">
            <a href="/leadership-lessons/" title="More Leadership Lessons articles">Leadership Lessons</a>
        </div>
								   
                </div>
		        	
            <div class="contentWrapper">
                        <h3>    <a href="/lead-people-during-pandemic/leadership-lessons/article/1677617" data-url="https://www.managementtoday.co.uk/article/lead-people-during-pandemic/1677617" data-id="1677617" title="How to lead people during a pandemic">How to lead people during a pandemic</a>
</h3>



                            <p>COVID-19 puts business leaders in an unenviable position.</p>


                <div class="author byline">
                    <div class="articleDate">19 Mar 2020</div>
                </div>
            </div>
        </div>
			    </div>
		</div>
        
	</section>




<div id="r2302Ad" class="commercialSlot fixedMpu" data-location-code="R2" data-sizes="300x251|300x601"></div>

					</div>
                </div>
        <div class="groups">
        
		</div>






			</section>
			
    


			
<div id="advertBodyBottom">
	<div id="f201Ad" class="commercialSlot" data-location-code="F" data-sizes="728x91"></div>

	<div id="x100Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>

	<div id="z100Ad" class="commercialSlot" data-location-code="Z" data-sizes="1x1"></div>

</div>
		</div>
	</div>
	<hr class="a11y" />
	<div id="footerWrap">
		<footer id="mainFooter"> 
			<div id="footerExpand">
				<i class="fa fa-arrow-circle-o-down" aria-hidden="true"></i> View more
			</div><!--footerExpand-->
			

	
<div id="footerNav">		
	<div class="footerModuleGroup">	
			<dl class="footerModule">				
				<dt>Streams</dt>
				<dd>
					<ul>
						         <li><a href="/entrepreneurs" title="Growing businesses" rel="nofollow"  >Growing businesses</a></li>
						         <li><a href="/leadership-lessons" title="Leadership lessons" rel="nofollow"  >Leadership lessons</a></li>
						         <li><a href="/reputation-matters" title="Reputation matters" rel="nofollow"  >Reputation matters</a></li>
						         <li><a href="/future-business" title="Future business" rel="nofollow"  >Future business</a></li>
						         <li><a href="/women-in-business" title="Women in business" rel="nofollow"  >Women in business</a></li>
						         <li><a href="/your-career" title="Your career" rel="nofollow"  >Your career</a></li>
						         <li><a href="/any-other-business" title="Any other business" rel="nofollow"  >Any other business</a></li>
					</ul>
				</dd>
			</dl>
			<dl class="footerModule">				
				<dt>Site Hubs</dt>
				<dd>
					<ul>
						         <li><a href="http://www.mtbmacawards.com/" title="Britain&#39;s Most Admired Companies" rel="nofollow"  >Britain&#39;s Most Admired Companies</a></li>
						         <li><a href="/35under35" title="35 Women Under 35" rel="nofollow"  >35 Women Under 35</a></li>
						         <li><a href="/events" title="Events" rel="nofollow"  >Events</a></li>
					</ul>
				</dd>
			</dl>
			<dl class="footerModule">				
				<dt>Help and Information</dt>
				<dd>
					<ul>
						         <li><a href="/subscribe" title="Subscribe" rel="nofollow"  >Subscribe</a></li>
						         <li><a href="/about-management-today" title="About us" rel="nofollow"  >About us</a></li>
						         <li><a href="/contact" title="Contact Us" rel="nofollow"  >Contact Us</a></li>
						         <li><a href="http://users.managementtoday.co.uk/register/basic" title="Register" rel="nofollow"  >Register</a></li>
						         <li><a href="/advertise" title="Advertise" rel="nofollow"  >Advertise</a></li>
						         <li><a href="/faqs" title="FAQs" rel="nofollow"  >FAQs</a></li>
						         <li><a href="/accessibility" title="Accessibility" rel="nofollow"  >Accessibility</a></li>
						         <li><a href="http://complaints.haymarket.com/" title="Editorial complaints" rel="nofollow"  >Editorial complaints</a></li>
						         <li><a href="https://www.haymarket.com/privacy-policy/#cookie-notices" title="Cookie Notice" rel="nofollow"  >Cookie Notice</a></li>
						         <li><a href="https://www.haymarket.com/privacy-policy/" title="Privacy Notice" rel="nofollow"  >Privacy Notice</a></li>
					</ul>
				</dd>
			</dl>

			
            <dl class="footerModule footerModuleSubscribe">
                <dt>Get our bulletins in your inbox</dt>
                <dd>
                    <ul>
                             <li><a href="/email-bulletins" title="Register"   rel="nofollow"  >Register</a>Find out more about our daily and weekly bulletins</li>
                      
                    </ul>
                </dd>
            </dl>
			

	
	</div>
	
</div>



		</footer>
		

 
   <div class="footerInfo">    
              <div id="copyright" class="block">
			  <ul>
			  <li><a href="/subscribe" title="Subscribe to the magazine"  rel="nofollow" >Subscribe to the magazine</a></li>
			  <li><a href="/about-management-today" title="About Management Today"  rel="nofollow" >About Management Today</a></li>
			  <li><a href="/contact" title="Contact"  rel="nofollow"  >Contact</a></li>
			  <li><a href="http://www.haymarket.com/terms-and-conditions" title="Terms &amp; Conditions"  rel="nofollow"  >Terms &amp; Conditions</a></li>
			  <li>Haymarket Media Group Ltd. 
                  <a id="haymarketLogo" title="Haymarket" href="http://www.haymarket.com"   rel="nofollow"  >
                    <img alt="Haymarket" src="https://static.managementtoday.co.uk/_hbi_ui/basesitenet/img/responsive/logoHaymarket.svg" />
                    </a></li>
			  </ul>	                               
              </div>
    </div>
	</div>




</div>

	
		<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/handlebars.js/4.0.5/handlebars.min.js"></script>
<script type="text/javascript" src="https://static.managementtoday.co.uk/js/min/_Layout_Universal_LayoutMediaProviderCC483B88EA5EBDAE23C52653F9B78A56.js"></script>
    

    

<script type="text/javascript" src="https://static.managementtoday.co.uk/js/min/article579BA6FC4069123EF8F89FB393C66AC9.js"></script>

<script type="text/javascript" src="https://static.managementtoday.co.uk/js/min/article.readnext4B5397D2CDB2E53EFF67B63B3E0B22E1.js"></script>
    




</body>
</html>
