
<!DOCTYPE html>
<!--[if lt IE 7]>  <html prefix="og: http://ogp.me/ns#" class="no-js ie6 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 7]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie7 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 8]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie8 lte9 lte9 lte8"> <![endif]-->
<!--[if IE 9]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie9 lte9"> <![endif]-->
<!--[if IE 10]>    <html prefix="og: http://ogp.me/ns#" class="no-js ie10 lte10"> <![endif]-->
<!--[if gt IE 10]> <html prefix="og: http://ogp.me/ns#" class="no-js"> <![endif]-->
<!--[if !IE]><!--> <html prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->
<head>
    <meta charset="utf-8" /><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"8670df0cad","applicationID":"14897619","transactionName":"bwQGZEoHXUVYVhdcX1ZOKWZ7SXJETVwAWVV7DgpESglfWlxHTHRCTAgHXF0=","queueTime":0,"applicationTime":698,"agent":"","atts":""}</script><script type="text/javascript">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</script>
	
	    <title>How gaming became a £3bn sector</title>
		<meta name="description" content="Games are bigger business than films, and the UK is a global hotspot. "/>
		<link rel="canonical" href="https://www.managementtoday.co.uk/video-games-became-3bn-sector/long-reads/article/1668284"/>

	<meta name="HandheldFriendly" content="True">
	<meta name="MobileOptimized" content="320">
    
    
	
		<link rel="dns-prefetch" href="//static.managementtoday.co.uk" />
		<link rel="dns-prefetch" href="//ajax.googleapis.com" />
		<link rel="dns-prefetch" href="//cached.imagescaler.hbpl.co.uk" />
		<link rel="dns-prefetch" href="//cached.offlinehbpl.hbpl.co.uk" />
	   <link rel="preconnect" href="//static.managementtoday.co.uk" />
	   <link rel="preconnect" href="//ajax.googleapis.com" />
	   <link rel="preconnect" href="//cached.imagescaler.hbpl.co.uk" />
	   <link rel="preconnect" href="//cached.offlinehbpl.hbpl.co.uk" />

	
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0 shrink-to-fit=no" />


	
    
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">

<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">

<link rel="mask-icon" href="/img/safari-pinned-tab.svg" color="#FFFFFF">

<link rel="manifest" href="/site.webmanifest">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff">

	

	

	
	


	<!--[if (gte IE 6)&(lte IE 8)]><link rel="stylesheet" type="text/css" title="slvzr-ignore" href="/css/min/_Layout_IeSlvzrIgnore_LayoutMediaProvider_7EF4EFE310DE6BFE43E2882D37FA5316.css" /><![endif]--><!--[if !(lt IE 9)]><!--><link rel="stylesheet" type="text/css" href="https://static.managementtoday.co.uk/css/min/_Layout_Universal_LayoutMediaProvider_DFD273A98D5BAB0369D7D0C44D610698.css" /><!--<![endif]-->
	
	
    



    	<!--[if !(lt IE 9)]><!-->
<link rel="stylesheet" type="text/css" href="https://static.managementtoday.co.uk/css/min/article_4A37260B919A7B5D47F9CFDCF40FA8EA.css" />	<!--<![endif]-->
	<!--[if (gte IE 6)&(lte IE 8)]>
		<link rel="stylesheet" type="text/css" href="/css/min/article_4A37260B919A7B5D47F9CFDCF40FA8EA.css" />
	<![endif]--> 


    

    


	
    
    <!--[if IE]>
<link rel="stylesheet" type="text/css" href="/css/min/_IE_FCF4868689B42F2FF64BB2B96D640625.css" />    <![endif]-->

		<script type="text/javascript" charset="utf-8">
		var ContentInfo = {
			Site:{"Domain":"managementtoday.co.uk","SiteFormat":"responsive"},
			Article:{"Id":1668284,"Title":"How video games became a £3bn sector","ArticleDate":"2019-12-19T09:10:00+00:00","PublishedDate":"2019-12-10T11:14:28+00:00","ModifiedDate":"2019-12-19T09:24:42+00:00","JournalCode":"MTO","AuthorName":"Bill Borrows","AuthorUrl":"","ShareUrl":"https://www.managementtoday.co.uk/article/1668284","HasAssets":false,"RelatedLinks":[{"LinkUrl":"http://www.managementtoday.co.uk/why-greggs-roll/leadership-lessons/article/1667566","LinkName":"Why Greggs is on a roll","Id":0}],"GatedLogin":false,"ArticleAge":0,"Thumbnail":{"Label":"","FileName":"Gaming-Getty-images-20191218020040261.png","Path":"\\\\san\\Media\\websites\\offLine_HBPL\\news\\OTM\\Gaming-Getty-images-20191218020040261.png","Directory":"\\\\san\\Media\\websites\\offLine_HBPL\\news\\OTM\\","Url":"https://cached.offlinehbpl.hbpl.co.uk/news/OTM/Gaming-Getty-images-20191218020040261.png","Extension":"png","JournalCode":"MTO"},"MainImageHeight":0,"MainImageWidth":0,"TagGroups":[{"TagGroupId":101,"ArticleTagIds":[10070,12148],"PathToPrimaryTagId":[12148],"TopLevelTagIds":[10070,12148],"SubLevelTagIds":[]}],"NewsType":{"Name":"News","Id":1},"TagHierarchy":[{"Id":101,"Name":"Streams","Children":[{"Id":10070,"Name":"Innovation","Children":[]},{"Id":12148,"Name":"Long reads","Children":[]}]}],"CommentCount":0,"TagDataForGtm":{"101":{"groupId":101,"groupName":"Streams","primaryTagPath":"12148 Long reads","allGroupTags":"10070,12148"}}},
Magazine:{"JournalCode":"MMT","Url":"https://www.managementtoday.co.uk/","PublisherName":"Management Today","PublisherLogoHeight":0,"PublisherLogoWidth":0,"SiteCatalystSitePrefix":"MMT","GoogleAnalyticsMainAccountCode":"UA-17334160-1","GoogleAnalyticsRollupAccountCode":"UA-17334160-2"},
PageInfo:{"DartZoneName":"/page/longreads/article","PageName":"mmt:longreads:article:article-1668284","Hierarchy":"mmt:longreads:article:1668284","DartHostName":"mmt.main","PageUrl":"long-reads","ContentInfoType":3}
		}
	</script>

	
    
    <script type="text/javascript">ContentInfo.Article.Gated = false;</script>
    

    
        <script>
            var settings = {
                socialSettings: { "PublisherKey": "djasemlkev00geljhvob", "TwitterHandle": "MT_editorial" },
                goingToHttps: { "goingToHttpsKey": "True" }
            };
        </script>



    <script type="text/javascript" charset="utf-8">
        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push(ContentInfo);
    </script>


            <!-- Google Tag Manager -->
            <script>(function (w, d, s, l, i) {w[l] = w[l] || []; w[l].push({'gtm.start':
            new Date().getTime(), event: 'gtm.js'}); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl + '&gtm_auth=zUJhTp--C6rhB4D84_Gfxg&gtm_preview=env-2&gtm_cookies_win=x'; f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-WHHP7X8');</script>
            <!-- End Google Tag Manager -->

<script type="text/javascript" src="https://static.managementtoday.co.uk/js/min/modernizr_F645DB2D08433AFE645D1319A4217EEF.js"></script>			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js" type="text/javascript"></script>
		<!--[if (gte IE 6)&(lte IE 8)]>
			<script type="text/javascript" src="/_hbi_ui/basesitenet/js/libs/selectivizr-min.js"></script>
			<script type="text/javascript" src="/_hbi_ui/basesitenet/js/libs/respond.min.js"></script>
		<![endif]-->
		<!--[if (IE 7)]>
			<script type="text/javascript" src="/js/ie7.js"></script>
		<![endif]--> 


	
    
<script type="application/ld+json">
    [{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://www.managementtoday.co.uk/video-games-became-3bn-sector/long-reads/article/1668284",
    "headline": "How video games became a &#163;3bn sector",
    "image": {
    "@type": "ImageObject",
    "url": "https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/620/?sUrl=https://cached.offlinehbpl.hbpl.co.uk/news/OTM/Gaming-Getty-images-20191218020040261.png",
    "height": 480,
    "width": 620
    },
    "datePublished": "2019-12-10T11:14:28Z",
    "dateModified": "2019-12-19T09:24:42Z",
    "description": "Games are now bigger business than films, and the UK is a global hotspot.",
        
            "author":{
            "@type": "Person",
            "name": "Bill Borrows",
            "url": ""
            },
        
    "articleSection": "News",
    "publisher": {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "ManagementToday",
    "logo": {
    "@type": "ImageObject",
    "url": "https://www.managementtoday.co.uk/img/logo.png"
    },
    "sameAs": []
    },
    "isAccessibleForFree":"True",
    "hasPart": [
        
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "True",
            "cssSelector":".ArticleBodyPaywall"
            }
        
             ,
        
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "True",
            "cssSelector":".SocialMediaPaywall"
            }
        
    ]
    }
    ]
</script>
    
            <meta property="og:title" content="How video games became a &#163;3bn sector" />
    <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.managementtoday.co.uk/article/1668284?utm_source=website&utm_medium=social" />
        <meta property="og:image" content="https://cached.imagescaler.hbpl.co.uk/resize/scaleHeight/150/cached.offlinehbpl.hbpl.co.uk/news/OTM/Gaming-Getty-images-20191218020040261.png" />


    


</head>
		<body>
  
    
    
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WHHP7X8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="outerWrap">


    <div class="a11y">
        <ul>
            <li><a href="#main" accesskey="s">Skip to Content</a></li>
            <li><a href="#responsiveNavigation" accesskey="1">Skip to Main Navigation</a></li>
            <li><a href="#topNav" accesskey="3">Skip to Information Links</a></li>
            <li><a href="#topSearchForm" accesskey="4">Skip to Site Search</a></li>
            <li><a href="#mainFooter" accesskey="5">Skip to Footer</a></li>
            <li><a href="/accessibility" accesskey="6">Skip to Accessibility Information</a></li>
            <li><a href="/" accesskey="h">Home Page</a></li>
        </ul>
    </div>

    

	<div id="container" class="page-main-content-tracked">
		
		
		
		
<div id="advertTop">
<div id="t101Ad" class="commercialSlot" data-location-code="T" data-sizes="970x250|728x90"></div>
</div>
		<div id="wrap" class="clearfix">
			<header id="masthead">
				

<div class="inner clearfix headermodified">
    <h2 class="a11y">Information Links</h2>

    <div id="navControl" class="mobShow">
        <a href="#" class="mobNavButton"><img src="/img/buttons/menu.png" alt="Menu" /></a>
    </div>

    <nav id="topNav" class="subNav">
        <ul id="accountActions">
            
            <li id="signInOut" class="mobile">
        <a href="/login?returnUrl=http://www.managementtoday.co.uk/video-games-became-3bn-sector/long-reads/article/1668284" title="Sign in" class="nav__link">Sign in</a>

            </li>
                    <li id="register">		<a href="https://www.managementtoday.co.uk/register/?returnUrl=https://www.managementtoday.co.uk/video-games-became-3bn-sector/long-reads/article/1668284" title="Register" class="nav__link">Register</a>
</li>
                            <li id="bulletins">		<a href="https://www.managementtoday.co.uk/email-bulletins" title="Bulletins" class="nav__link">Bulletins</a>
</li>
                <li          class="cms ">

            <a href="/subscribe" title="Subscribe" class="nav__link">Subscribe</a>
	</li>
 
        </ul>
    </nav>

    
 <div class="magGlassNew" id="mobSearch">Search</div>

<div id="title">
	<figure class="responsive" data-media="/img/MTLogo.svg" data-media768="/img/MTLogo.svg">
		<a href="https://www.managementtoday.co.uk/">
			<h2>
				<span>ManagementToday</span>
				<img src="/img/MTLogo.svg" alt="ManagementToday" />
			</h2>
		</a>
	</figure>
</div>
    <div id="siteSearch">
<form action="/search" class="searchForm" id="topSearchForm" method="get">		<div class="searchFields">
			
			<input accesskey="4" id="searchPhrase" name="KeyWords" placeholder="" tabindex="1" type="text" value="" />
			<input type="submit" class="searchSubmit" value="Search" />
		</div>
		<div id="siteSearchFilters">
		<div class="searchLink"><a href="/search/articles?headlinesOnly=False" title="Advanced search">Advanced search</a></div>
			
		</div>
</form></div>

    <div id="responsiveNavigation">
        <div id="mobNavHeader" class="mobShow">
            <a id="mobNavLogo" href="/"><img src="/img/logoSmall.png"></a>
            <a href="#" class="mobNavButton"><img src="/img/buttons/menu.png" alt="Menu" /></a>
        </div>
        <h2 class="a11y">Main Navigation</h2>

		<nav id="primaryNav" class="nestedNav">
			<ul>
					<li class="primaryLink first">
						
								<a href="/leadership-lessons/" title="Leadership">Leadership</a>


					</li>
					<li class="primaryLink ">
						
								<a href="/innovation" title="Innovation">Innovation</a>


					</li>
					<li class="primaryLink ">
						
								<a href="/brexit-watch" title="Brexit">Brexit</a>


					</li>
					<li class="primaryLink ">
						
								<a href="/smes" title="SMEs">SMEs</a>


					</li>
					<li class="primaryLink ">
						
								<a href="/events" title="Events">Events</a>


					</li>
					<li class="primaryLink ">
						
								<a href="/subscribe" title="Subscribe">Subscribe</a>


					</li>
					<li class="primaryLink last">
						
								<a href="/bmac" title="Britain&#39;s Most Admired Companies">Britain&#39;s Most Admired Companies</a>


					</li>
 
			</ul>
		</nav>


    </div>
</div>

			</header>
			
			

			<hr class="a11y" />
			<section id="main" role="main">
				






				





				<div class="group1">
				<div class="zoneGrid2">
						<div class="grid1">
							<div class="zone">
								<!-- zone 2 -->
								


<article id="articleDetail">
  <div id="articleFull">
     <div id="articleMain">
		  <header>
  				<div id="articleHeader">
					<div id="articleImage">
    <figure id="hero">
<img alt="" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/880/cached.offlinehbpl.hbpl.co.uk/news/OTM/Gaming-Getty-images-20191218020040261.png" />
                <div class="articleBadge">
            <a href="/long-reads/" title="More Long reads articles">Long reads</a>
        </div>

    </figure>
					</div>

					  <div class="headlines">
						  <h1>How video games became a &#163;3bn sector</h1>
						  <h2 class="summary">Games are now bigger business than films, and the UK is a global hotspot.</h2>
						  <div class="author">by Bill Borrows</div>
					  </div>
					 
				</div>
			</header>
			
			
			         <div class="SocialMediaPaywall">
			             	<aside class="sharingTools genericModule">
			<div class="sharingToolWrap">
    <div class="tweetShare share">
        <a href="http://twitter.com/share" data-url="https://www.managementtoday.co.uk/article/1668284" data-counturl="https://www.managementtoday.co.uk/video-games-became-3bn-sector/long-reads/article/1668284" class="twitter-share-button" data-count="horizontal" data-via="MT_editorial">Tweet</a>
    </div>
    <div class="facebookShare share">
        <div id="fb-root"></div>
        <div class="fb-share-button" data-href="https://www.managementtoday.co.uk/article/1668284" data-layout="button" data-size="large" data-mobile-iframe="true">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.managementtoday.co.uk/article/1668284&t=How+video+games+became+a+%c2%a33bn+sector" title="facebook" class="fb-xfbml-parse-ignore"></a>
        </div>
    </div>
    <div class="linkedinShare share">
        <script type="in/share" data-url="https://www.managementtoday.co.uk/article/1668284" data-counter="right" data-onsuccess="linkedInShare">
        </script>
    </div>
			</div>
	</aside>

			         </div>
	     

	     <div id="articleBody">
		     <div class="articleDate">Published: 8 hours ago</div>
		     <div class="articleEdited">Last Updated: 7 hours ago</div>
				
					     <div class="headerTags">
						     <header>Also in:</header>
						     


 				<a href="/innovation/">Innovation</a>



					     </div>
	                                  <div class="ArticleBodyPaywall">
                             <p dir="ltr"><span>"It&rsquo;s a bot," he barks into his headset. "It&rsquo;s definitely a bot, it&rsquo;s not even trying to escape."&nbsp;</span></p>
<p dir="ltr"><span>My 12-year-old son is hiding in an empty diner dressed as a cactus with a range of automatic weapons. There&rsquo;s a storm closing in and he has to be on the move but he suspects that an ambush awaits him. He is screaming instructions to his erstwhile partner somewhere else on the island but there seems to be some kind of tactical impasse.&nbsp;</span></p>
<p dir="ltr"><span>"Will you shut up?" yells his exasperated 15-year-old stepbrother from down the landing. The latter is attempting to play FIFA 20 on his Xbox One console with his friends, who are remote in the technical sense, and is struggling to get his regular imprecations towards the referee heard over the noise of the life-or-death firefight taking place 15 feet away.&nbsp;</span></p>
<p dir="ltr"><span>Only an act of executive fiat &ndash; the threat of turning the electricity off at the mains &ndash; brings an uneasy peace of uncertain duration. Welcome to the hugely recognisable face of bad parenting in the early 21st century.</span></p><div id="advertCentre"><div id="c501Ad" class="commercialSlot" data-location-code="C" data-sizes="300x602|300x252"></div>
</div>
<p dir="ltr"><span>&nbsp;Allow me to cost that first paragraph for you courtesy of Amazon: one Xbox One S console (&pound;199.99); one Xbox One X console (&pound;355); two Xiberia-E3 headsets (&pound;37.98); one Xbox Wireless Controller Fortnite Special Edition (&pound;54.99); Kontrolfreek performance grips (&pound;11.49) and a FIFA 20 game (&pound;45.21).&nbsp;</span></p>
<p dir="ltr"><span>That&rsquo;s a grand total of &pound;704.66 for just the basic kit you&rsquo;ll need to get up and running with a few very uncomplicated add-ons, not including batteries, electricity and various other extras. KILLABEE Big and Tall 181kg Memory Foam Gaming Chair &ndash; adjustable tilt, angle and 3D arms anyone? Yours for &pound;189.99. No thanks.</span></p>
<p dir="ltr"><span>The younger child is, of course, playing the hugely successful Fortnite, the cost of which has not been included above. That&rsquo;s because Epic Games, the company that started in the garage of founder and CEO Tim Sweeney&rsquo;s parents 28 years ago, launched the game in July 2017 but scrapped the $40 price tag and opted to give it away for free.&nbsp;</span></p>
<p dir="ltr"><span>Smart move. To the deductions column on this writer&rsquo;s 2019 household balance sheet you can now add at least another &pound;200. According to analysts, charging for the outfits (skins) worn by the game&rsquo;s avatars and certain missions which create a FOMO (fear of missing out) motivating factor has succeeded in delivering among the highest rates of revenue-per-user in the business &ndash; a study of 1,000 players by LendEDU in June 2018 found that 69 per cent made in-game purchases, averaging $84.67 each.&nbsp;</span></p>
<p dir="ltr"><span>In the first 10 months after launch, Fortnite netted $1.2bn in revenue and when the Fortnite app launched on the iPhone in April 2018, it was reckoned to bring in $2m a day, contributing to a revenue of $2.4bn in 2018 from more than 200 million players. It is a global phenomenon.&nbsp;</span></p>
<p dir="ltr"><span>Bloomberg says the game has proved to be a "bonanza" for Epic (and Chinese internet services giant Tencent Holdings, which bought a 40 per cent stake in the company for $825m in 2012) and estimated that, in July last year, based on the trading multiples of peers Electronic Arts (which makes the FIFA games) and Activision Blizzard (Call of Duty), "Epic could be worth as much as $14bn, or $7.5bn if sales were to fall to $1bn a year."</span></p>
<p dir="ltr"><span>&nbsp;And that, as analysts are keen to point out, is a danger in this market. Fortnite&rsquo;s selling points &ndash; that it&rsquo;s social, easy to play and hard to master &ndash; can quickly be seen as repetitive and dated when a notoriously fickle demographic decides to move on to the Next Big Thing en masse.&nbsp;</span></p>
<p dir="ltr"><span>This year&rsquo;s Fortnite can soon become last year&rsquo;s Minecraft and data from Google Trends, among others, suggests that interest in the game has peaked &ndash; the unsubstantiated playground suspicion is that bots are being used when there are not enough players to go round.&nbsp;</span></p>
<p dir="ltr"><span>There are suggestions, on the other hand, that Minecraft is making a comeback, as the Washington Post recently reported. There is, then, big money in the games industry &ndash; the global market was valued at $137.9bn in 2018 and is expected to grow to $180.1 by 2021.&nbsp;</span></p>
<p dir="ltr"><span>That much is not news. The fact that it delivers more consumer spend in this country (&pound;5.7bn in 2018, up 10 per cent on 2017) than both the music and film industries combined, however, might be.</span></p>
<p dir="ltr"><span>&nbsp;The UK is the fifth-largest consumer market for games in the world, equal to Germany. The trouble is, beyond the figures and cash-flow projections there is a perception problem.</span></p>
<p dir="ltr"><span>"We are a really important part of the creative industry&rsquo;s story in the UK," says Jo Twist, the evangelical 43-year-old CEO of Ukie, the trade body for the country&rsquo;s interactive entertainment industry. Its mission (and therefore hers) is to "Make the UK the best place in the world to make, sell and play games", but she has a problem with the word &lsquo;game&rsquo;.</span></p>
<p dir="ltr"><span>"It is sometimes very unhelpful," she sighs. "We have worked very, very hard to tell our economic story to government and opinion formers and other industries. When people hear about games they think it is just for children when the fastest-growing demographic for people playing games is the over-40s.&nbsp;</span></p>
<p dir="ltr"><span>Did you know that a &lsquo;typical&rsquo; person who plays in the UK is a 43-year-old woman who enjoys other cultural activities?" I confess I did not. Perhaps her retro Sony Gameboy earrings were a clue.</span></p>
<p dir="ltr"><span>&nbsp;"For these reasons we don&rsquo;t use the terms &lsquo;gamer&rsquo; or &lsquo;gaming&rsquo; if we can help it. Nobody talks about being a &lsquo;filmer&rsquo; or a &lsquo;TVer&rsquo;, do they? &lsquo;The games industry,&rsquo;" she says, providing her own air quotes, "is what we are, but we are also interactive entertainment and even that does not cover everything we do."</span></p>
<p dir="ltr"><span>It seems fair to assume that she has been called upon to make this point before. According to government figures, the creative sector made a record &pound;101.5bn contribution to the economy in 2017, up from &pound;94.8bn in 2016.</span></p>
<p dir="ltr"><span>&nbsp;It has grown at nearly twice the rate of the wider economy since 2010, driven in part by the boom in the computer services sub-sector, which includes video games such as Batman: Arkham, made by London-based games company Rocksteady Studios.</span></p>
<p dir="ltr"><span>"Our sector [the games industry] supports jobs up and down the country," says Twist. In fact, there are more than 2,000 games companies in the UK (see panel, opposite page) and, according to the BFI Screen Business report, released in October 2018, the industry directly employs 20,430 when you take retail roles, as well as development and publishing, into consideration. </span></p>
<p dir="ltr"><span>This equates to a &pound;1.52bn direct contribution in gross value add (GVA) to the UK economy, rising to &pound;2.87bn when you look at the overall impact.</span></p>
<h3 dir="ltr"><span>Independent players</span></h3>
<p dir="ltr"><span>The buzz at ExCeL London for EGX 2019, held in October, is best described as an excitable hubbub. Billed as the UK&rsquo;s premier video games show, the event brings together many of the disparate elements Twist is at pains to point out are involved in her industry &ndash; from creators to consumers.</span></p>
<p dir="ltr"><span>This is a diverse range of people, albeit united by a fondness for either cosplay (dressing up as film, book or video game characters) or athleisure hoodies. All are prepared to pay between &pound;22 and &pound;26 per day over four days to play over 250 games, take part or listen to workshops, experience e-sports (games played competitively for spectators, a sector which in 2016 contributed &pound;18.4m in GVA), take phone footage at the Nintendo Switch display, play retro games, buy T-shirts, get tattoos, chat to other &ndash; g-word alert &ndash; gamers or see Cyberpunk 2077, due for release next year. It is the ultimate safe space for the community.</span></p>
<p dir="ltr"><span>Among all the expensive stands built by multinational household names is a section for the independent games developers, the bedrock of the industry. It is here that the Vian brothers, 34-year-old Tom and 31-year-old Adam, of British video game developer SFB Games, can be found taking the pulse of the opposition.</span></p>
<p dir="ltr"><span>&nbsp;"You are now talking to the entirety of SFB Games," says Tom, the technical director. "For every project we hire some talented folks to join our team but at the end of it, it is just us."</span></p>
<p dir="ltr"><span>Due to their age and respective areas of interest (Tom studied physics at university while Adam did animation) they were in precisely the right place at the right time with the right skill sets to make it in the industry.&nbsp;</span></p>
<p dir="ltr"><span>"We have been making games together as a hobby since we were kids," says Tom. "When we were playing Mega Drive games at the age of eight, nine and 10, we didn&rsquo;t know it was an industry," adds Adam.</span></p>
<p dir="ltr"><span>"And it kind of wasn&rsquo;t," chips in his brother. "A barrier to entry then was the cost, the programmes that you needed to make games, they cost hundreds of thousands of pounds to buy, to get the game engines, the developers&rsquo; kits, anything like that."</span></p>
<p dir="ltr"><span>The brothers got into the industry by making free games for the internet, back when that was a big thing. "We just made games for fun and people would play them, no money changed hands and then slowly we started to get sponsorship.</span></p>
<p dir="ltr"><span>&nbsp;It turned into a job, very organically over a period of time," says Adam, who describes himself as the "programmer for SFB games", something he had to learn for himself given computer technology classes were not available at his school.</span></p>
<p dir="ltr"><span>Milestones along the way have included a game for the short-lived PlayStation Vita, one for Sony in 2012 (at which point they chose a name, designed a logo in 24 hours and formed a limited company), one for Nintendo in 2015 and now the release of Tangle Tower, a detective adventure game that was one of the first 100 games available on Apple Arcade this September &ndash; a format that many believe will be an influential factor in future game development and will go head-to-head with Google Stadia.&nbsp;</span></p>
<p dir="ltr"><span>The former is curated content that can be downloaded like an app and played, free of advertising and offline, on a smartphone, for a subscription. Google&rsquo;s proposition, launched in November, is a cloud gaming service claiming the ability to stream games at 4k resolution at 60 frames per second, accessible through the Google Chrome web browser.</span></p>
<p dir="ltr"><span>The Vian brothers are not at liberty to discuss any details of the deal, but they are well placed to cast an eye over the industry from the perspective of the developers. "I think they serve very different markets," says Tom.&nbsp;</span></p>
<p dir="ltr"><span>"Apple Arcade is saying that mobile games have been amazing for years but until now it&rsquo;s just been hard to find the incredible ones, while Google Stadia is being marketed towards your traditional &lsquo;Triple A&rsquo; gamer, someone who has an Xbox and/or a PlayStation."</span></p>
<p dir="ltr"><span>"And Xbox and PlayStation just announced their next gen consoles, so they&rsquo;re not going away," adds Adam. "It&rsquo;s a weird space at the moment."</span></p>
<h3 dir="ltr"><span>Versatile platforms</span></h3>
<p dir="ltr"><span>It may be weird, but, says Andrew Day, CEO of Keywords Studios, headquartered in Dublin, this fast-paced, competitive and dynamic industry "is definitely an exciting world to be a part of".&nbsp;</span></p>
<p dir="ltr"><span>Day is not given to hyperbole, describing Keywords as being a "B2B player which provides services to the gaming industry". "I suppose you could describe us as the picks and shovels," he says, although when pushed will concede, "the vast majority of the guys who make and publish video games will use our services."&nbsp;</span></p>
<p dir="ltr"><span>Actually, the London-listed group of companies that comprise Keywords Studios works as external development partners providing outsourced services to the interactive entertainment industry globally and employs 7,500 people in over 50 locations in 20 countries.</span></p>
<p dir="ltr"><span>&nbsp;Whether it is art, audio, development, translation, functionality or even player support, there&rsquo;s a little bit of Keywords in almost every game. Market expectation for revenue is circa &pound;273m and pre-tax profit is circa &pound;34m this year (against &pound;216m and &pound;33m last year).</span></p>
<p dir="ltr"><span>The vicissitudes of the business that recently saw Electronic Arts and Activision Blizzard laying off more than 1,150 people and the problems at developers Telltale (the makers of The Walking Dead games suffered &lsquo;majority studio closure&rsquo; in 2018 and was forced to let 90 per cent of the staff go, but was relaunched earlier this year) seem not to trouble Keywords.</span></p>
<p dir="ltr"><span>"All our services are content-related," explains Day. "Whether this content ends up going on a VR [virtual reality] device or an AR [augmented reality] device or a mobile phone or a PlayStation... we can work with whatever technology we need to, that&rsquo;s something we&rsquo;re rather expert at.&nbsp;</span></p>
<p dir="ltr"><span>"But, ultimately, it&rsquo;s not us that&rsquo;s really placing the bets on what the future of the games industry is going to be or where it&rsquo;s going, it&rsquo;s more a question of us needing to be prepared to adapt ourselves to those trends."</span></p>
<p dir="ltr"><span>The arrival of Fortnite is a case in point. "In the first six months of 2018, we called it out as a bit of a disruptor because it out-competed so many other games in the market and caused them to spend a little less money with us," remembers Day.&nbsp;</span></p>
<p dir="ltr"><span>"But now of course we benefit from supplying that game with a whole range of services, and that is a good place for us to be in."&nbsp;</span></p>
<p dir="ltr"><span>This responsiveness and agility is a core requirement in such a fast-paced environment and is aided and abetted by an energetic policy of acquisition &ndash; on average 10 companies per year &ndash; that led to 17 per cent organic growth in the first six months of this year despite ancillary costs associated with renting temporary space for new employees and fast-track training.&nbsp;</span></p>
<p dir="ltr"><span>"We are running incredibly fast to try to keep up with demand," says Day. But can the rate of growth, for both the industry and the company, continue indefinitely? Analysts point out that as the smartphone introduced games to a whole new series of demographics and the Chinese market remains to be embraced, there are still new worlds to conquer and Day agrees.&nbsp;</span></p>
<p dir="ltr"><span>"There are more people playing more games on more devices every day," he notes. "There&rsquo;s a really complex challenge out there as consumers consume content at an ever-faster rate, so I think the future is very, very bright."</span></p>
<p dir="ltr"><span>It certainly feels as though the games industry is beginning to outgrow the traditional confines of &lsquo;gaming&rsquo; no matter how far that definition can be stretched. "People look at the games industry as the pinnacle of interactive content," explains Day.</span></p>
<p dir="ltr"><span>"And there&rsquo;s an urge to adopt that interactive element elsewhere, such as at Netflix Interactive, where they are taking content that used to be passively consumed in front of the television and are now inviting the audience to interact with it, for instance, Black Mirror and Minecraft Story Mode. I think there&rsquo;s a convergence happening."</span></p>
<p><span><span>&nbsp;</span></span></p>
<h3 dir="ltr"><span>Cultural and social impact</span></h3>
<p dir="ltr"><span>Walking across the show floor at EGX 2019, Twist laughs. Having covered Brexit (57 per cent of the companies in the industry employ talent from the EU, about a third of the workforce, so the next few months and years could present a huge problem), it is time to focus on the good news &ndash; and this is predominantly a good news story.&nbsp;</span></p>
<p dir="ltr"><span>"We [Ukie] have had two really big wins as an organisation," Twist says. "The campaign to get computer science back onto the school curriculum and also video game tax relief [VGTR, available since April 2014 for qualifying companies], which we worked across the industry to try to get introduced. I think the latter has been an enormous incentive and really worked very well for companies of all sizes to support particularly new, fresh ideas and home-grown studios in the UK. We have seen this kind of golden age."</span></p>
<p dir="ltr"><span>According to the BFI&rsquo;s report, the benefits of VGTR have been felt by both the industry &ndash; in 2016 it supported 9,240 jobs, including 31 per cent of the total UK development workforce &ndash; as well as the economy as a whole, with projects supported by the VGTR contributing &pound;525m in GVA and &pound;158m in tax revenue.</span></p>
<p dir="ltr"><span>In fact, the BFI concludes, 68 per cent of VGTR-supported games would not be made in the UK, or at all, without the relief and for every &pound;1 the government invested into the games sector via VGTR, an additional &pound;4 in GVA was generated for the UK economy.</span></p>
<p dir="ltr"><span>The challenge now, says Twist, is "articulating the cultural and social impact" of gaming, which is, she believes, very positive &ndash; despite the negative headlines over the amount of time the UK&rsquo;s 32.4 million players, particularly children, spend gaming (10.3 hours per week on average for 11 to 64 year-olds, according to GameTrack).&nbsp;</span></p>
<p dir="ltr"><span>The list of, perhaps unexpected, benefits from playing games ranges from helping with mental health issues and conditions such as autism by enabling players to practise social cues, release anxiety issues or just simply connect with friends, to providing the transferable skill sets children will need in a technology-enabled future.</span></p>
<p dir="ltr"><span>"We are a powerful industry," notes Twist, who along with a raft of other positions is also an ambassador on the Mayor of London&rsquo;s Cultural Leadership Board, vice president for SpecialEffect, a UK-based charity which uses video games and technology to enhance the quality of life of people with disabilities, and chair of BAFTA Games.</span></p>
<p dir="ltr"><span>"The bigger picture is that we are a cornerstone of the country&rsquo;s cultural landscape and are in a position to effect change. We run a nationwide school&rsquo;s programme called Digital School House where we train the teachers and help them with creative workshops. We teach the teachers to teach computational thinking creatively," says Twist.</span></p>
<p dir="ltr"><span>Ukie has a student membership scheme with more than 3,000 members and BAFTA runs a young games designer competition, for 10-18s. It also hosts the BAFTA Games Awards, which largely goes under the radar among the general population as it&rsquo;s not screened on television but has huge audiences online.</span></p>
<p dir="ltr"><span>"We need people coming into the workforce who can problem solve, who can work in teams, who can collaborate, communicate, and who have an understanding of technology and of arts and humanities. We need polymaths, so the games industry is this unique combination of technologists, problem solvers, storytellers and artists. We really are at the sweet spot of what we need for when the fourth industrial revolution takes hold."</span></p>
<p dir="ltr"><span>Andrew Day at Keywords agrees. "The highest creative content is constantly pushing the bounds of the possible," he says.</span></p>
<p dir="ltr"><span>"There is a lot of learning and experimentation happening in the games industry and that has beneficial results for other industries." Perhaps it&rsquo;s time I took another look at the two paragraphs that opened this piece. I might just move those costs into the research and development column.</span></p>
<p dir="ltr"><em>Image: Getty Images</em></p>
                         </div>

             <div id="articleEnd"></div>

			     <div class="topicTags">
				     <header>Tags:</header>
				     
	 
	 
	 
	 


			     </div>
	     </div>
         
		 



<div id="readNext">

			<i class="fa fa-chevron-circle-right fa-3x"></i>
		<div class="storyContent">
				<h4>Bill Borrows recommends</h4>
									<h3><a href="http://www.managementtoday.co.uk/why-greggs-roll/leadership-lessons/article/1667566" title="Why Greggs is on a roll">Why Greggs is on a roll</a></h3>


			
			<a href="http://www.managementtoday.co.uk/why-greggs-roll/leadership-lessons/article/1667566" title="Why Greggs is on a roll" class="more">Read more</a>
		</div>	
	
</div>	     <div id="articleRelated">
					
		             <div class="conditionalRelatedArticlesPayWall">
		                 		<div id="moreOnThisTopic" class="related genericModule articleModule">
			<header>
				<h2>More on this Topic</h2>
			</header>
			<ul>
					<li>	<a href="/balance-business-transformation-business-usual/innovation/article/1668234" data-url="https://www.managementtoday.co.uk/balance-business-transformation-business-usual/innovation/article/1668234" data-id="1668234" title="How to balance business transformation with business as usual">How to balance business transformation with business as usual</a>
</li>
					<li>	<a href="/next-tech-frontier-elderly/innovation/article/1667301" data-url="https://www.managementtoday.co.uk/next-tech-frontier-elderly/innovation/article/1667301" data-id="1667301" title="The next tech frontier: The elderly?">The next tech frontier: The elderly?</a>
</li>
					<li>	<a href="/its-not-porn-sex-video-entrepreneur-cindy-gallop/smes/article/1666119" data-url="https://www.managementtoday.co.uk/its-not-porn-sex-video-entrepreneur-cindy-gallop/smes/article/1666119" data-id="1666119" title="&quot;It&#39;s not porn&quot; - sex video entrepreneur Cindy Gallop">&quot;It&#39;s not porn&quot; - sex video entrepreneur Cindy Gallop</a>
</li>
					<li>	<a href="/enterprise-zones-delivered-growth-promised/innovation/article/1666219" data-url="https://www.managementtoday.co.uk/enterprise-zones-delivered-growth-promised/innovation/article/1666219" data-id="1666219" title="Have enterprise zones delivered the growth that was promised?">Have enterprise zones delivered the growth that was promised?</a>
</li>
					<li>	<a href="/britain-catching-silicon-valley/innovation/article/1665692" data-url="https://www.managementtoday.co.uk/britain-catching-silicon-valley/innovation/article/1665692" data-id="1665692" title="Is Britain catching up to Silicon Valley?">Is Britain catching up to Silicon Valley?</a>
</li>
			</ul>
		</div>

		             </div>
	     </div>
		 
			
			<div id="subscribeArticle">
				<div class="subscribeTitle">
					<h2>Find this article useful?</h2>
				</div>
				<div class="subscribeDescription">
					<p>Get more great articles like this in your inbox every lunchtime</p>
				</div>
				<div class="subscribeBtn">
					<a href="/email-bulletins" title="Email Bulletin">Subscribe</a>
					<span><a href="/email-bulletins" title="Email Bulletin">Find out more about our weekly bulletins</a></span>
				</div>
			</div>
			
	     <div>
		     

			        
	     </div>
       
	</div>
 </div>
</article>



<img src="https://api.hbpl.co.uk/Article/ViewCount/1668284" width="1" height="1"/>



							</div>
						</div>
			</div >
				</div>
				<div class="group2 grid1">
					<div class="zone">
						<!-- zone 5 -->
						<div id="r1301Ad" class="commercialSlot mpu" data-location-code="R1" data-sizes="300x250|300x600"></div>



	<section class="articleModule withImages articleNav genericModule">
			<header>
				<h2>Latest on Management Today</h2>
			</header>
		<div class="moduleContent">
				<div class="storyContent">
						<figure class="thumbnail">
							<a href="/video-games-became-3bn-sector/long-reads/article/1668284" title="How video games became a £3bn sector"><img alt="How video games became a £3bn sector" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/140/cached.offlinehbpl.hbpl.co.uk/news/OTM/Gaming-Getty-images-20191218020040261.png" /></a>
						</figure>
					<div class="contentWrapper">
						<h3>    <a href="/video-games-became-3bn-sector/long-reads/article/1668284" data-url="https://www.managementtoday.co.uk/article/video-games-became-3bn-sector/1668284" data-id="1668284" title="How video games became a &#163;3bn sector">How video games became a &#163;3bn sector</a>
</h3>
						<p>Games are now bigger business than films, and the UK is a global hotspot.</p>
							
						

						
					</div>
				</div>		
				<div class="storyContent">
						<figure class="thumbnail">
							<a href="/balance-business-transformation-business-usual/innovation/article/1668234" title="How to balance business transformation with business as usual"><img alt="How to balance business transformation with business as usual" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/140/cached.offlinehbpl.hbpl.co.uk/news/OTM/Open-as-usual-Tim-Green-Flickr-Creative-Commons-20191211032621227.png" /></a>
						</figure>
					<div class="contentWrapper">
						<h3>    <a href="/balance-business-transformation-business-usual/innovation/article/1668234" data-url="https://www.managementtoday.co.uk/article/balance-business-transformation-business-usual/1668234" data-id="1668234" title="How to balance business transformation with business as usual">How to balance business transformation with business as usual</a>
</h3>
						<p>Future-facing projects need to be designed for speed and tolerant of failure, says corporate innovation specialist Chris Locke.</p>
							
						

						
					</div>
				</div>		
				<div class="storyContent">
						<figure class="thumbnail">
							<a href="/books-ceos-reading-christmas/food-for-thought/article/1669190" title="The books CEOs should be reading this Christmas"><img alt="The books CEOs should be reading this Christmas" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/140/cached.offlinehbpl.hbpl.co.uk/news/OTM/classicbooksGettyImages51875780-2019121801501972.jpg" /></a>
						</figure>
					<div class="contentWrapper">
						<h3>    <a href="/books-ceos-reading-christmas/food-for-thought/article/1669190" data-url="https://www.managementtoday.co.uk/article/books-ceos-reading-christmas/1669190" data-id="1669190" title="The books CEOs should be reading this Christmas">The books CEOs should be reading this Christmas</a>
</h3>
						<p>Broaden your mind with these new releases exploring how to overcome 'badness', a world without work and irrational decisions.</p>
							
						

						
					</div>
				</div>		
				<div class="storyContent">
						<figure class="thumbnail">
							<a href="/first-rule-open-culture/leadership-lessons/article/1669143" title="The first rule of an open culture"><img alt="The first rule of an open culture" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/140/cached.offlinehbpl.hbpl.co.uk/news/OTM/Peterarvai-20191218101617863.jpg" /></a>
						</figure>
					<div class="contentWrapper">
						<h3>    <a href="/first-rule-open-culture/leadership-lessons/article/1669143" data-url="https://www.managementtoday.co.uk/article/first-rule-open-culture/1669143" data-id="1669143" title="The first rule of an open culture">The first rule of an open culture</a>
</h3>
						<p>Start with yourself, says Prezi's Peter Arvai.</p>
							
						

						
					</div>
				</div>		
				<div class="storyContent">
						<figure class="thumbnail">
							<a href="/planet-organic-founder-my-business-partner-tried-oust-me-i-blindsided-terrified/leadership-lessons/article/1668301" title="Planet Organic founder: &quot;My business partner tried to oust me. I was blindsided and terrified&quot;"><img alt="Planet Organic founder: &quot;My business partner tried to oust me. I was blindsided and terrified&quot;" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/140/cached.offlinehbpl.hbpl.co.uk/news/OTM/ReneeE-2019121012092626.jpg" /></a>
						</figure>
					<div class="contentWrapper">
						<h3>    <a href="/planet-organic-founder-my-business-partner-tried-oust-me-i-blindsided-terrified/leadership-lessons/article/1668301" data-url="https://www.managementtoday.co.uk/article/planet-organic-founder-my-business-partner-tried-oust-me-i-blindsided-terrified/1668301" data-id="1668301" title="Planet Organic founder: &quot;My business partner tried to oust me. I was blindsided and terrified&quot;">Planet Organic founder: &quot;My business partner tried to oust me. I was blindsided and terrified&quot;</a>
</h3>
						<p>How Planet Organic founder Renée Elliott survived an 11-day trial at the High Court - and won.</p>
							
						

						
					</div>
				</div>		
				<div class="storyContent">
						<figure class="thumbnail">
							<a href="/flight-crews-approach-crisis-management/food-for-thought/article/1668994" title="A flight crew&#39;s approach to crisis management"><img alt="A flight crew&#39;s approach to crisis management" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/140/cached.offlinehbpl.hbpl.co.uk/news/OTM/flightdeckGettyImages-527497660-20191217110537243.jpg" /></a>
						</figure>
					<div class="contentWrapper">
						<h3>    <a href="/flight-crews-approach-crisis-management/food-for-thought/article/1668994" data-url="https://www.managementtoday.co.uk/article/flight-crews-approach-crisis-management/1668994" data-id="1668994" title="A flight crew&#39;s approach to crisis management">A flight crew&#39;s approach to crisis management</a>
</h3>
						<p>Those in positions of power do not lose authority by asking questions.</p>
							
						

						
					</div>
				</div>		
		</div>
	</section>
<div id="r2302Ad" class="commercialSlot fixedMpu" data-location-code="R2" data-sizes="300x251|300x601"></div>

					</div>
                </div>
        <div class="groups">
        
		</div>






			</section>
			
    


			
<div id="advertBodyBottom">
	<div id="f201Ad" class="commercialSlot" data-location-code="F" data-sizes="728x91"></div>

	<div id="x100Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>

	<div id="z100Ad" class="commercialSlot" data-location-code="Z" data-sizes="1x1"></div>

</div>
		</div>
	</div>
	<hr class="a11y" />
	<div id="footerWrap">
		<footer id="mainFooter"> 
			<div id="footerExpand">
				<i class="fa fa-arrow-circle-o-down" aria-hidden="true"></i> View more
			</div><!--footerExpand-->
			

	
<div id="footerNav">		
	<div class="footerModuleGroup">	
			<dl class="footerModule">				
				<dt>Streams</dt>
				<dd>
					<ul>
						         <li><a href="/entrepreneurs" title="Growing businesses" rel="nofollow"  >Growing businesses</a></li>
						         <li><a href="/leadership-lessons" title="Leadership lessons" rel="nofollow"  >Leadership lessons</a></li>
						         <li><a href="/reputation-matters" title="Reputation matters" rel="nofollow"  >Reputation matters</a></li>
						         <li><a href="/future-business" title="Future business" rel="nofollow"  >Future business</a></li>
						         <li><a href="/women-in-business" title="Women in business" rel="nofollow"  >Women in business</a></li>
						         <li><a href="/your-career" title="Your career" rel="nofollow"  >Your career</a></li>
						         <li><a href="/any-other-business" title="Any other business" rel="nofollow"  >Any other business</a></li>
					</ul>
				</dd>
			</dl>
			<dl class="footerModule">				
				<dt>Site Hubs</dt>
				<dd>
					<ul>
						         <li><a href="http://www.mtbmacawards.com/" title="Britain&#39;s Most Admired Companies" rel="nofollow"  >Britain&#39;s Most Admired Companies</a></li>
						         <li><a href="/35under35" title="35 Women Under 35" rel="nofollow"  >35 Women Under 35</a></li>
						         <li><a href="/events" title="Events" rel="nofollow"  >Events</a></li>
					</ul>
				</dd>
			</dl>
			<dl class="footerModule">				
				<dt>Help and Information</dt>
				<dd>
					<ul>
						         <li><a href="/subscribe" title="Subscribe" rel="nofollow"  >Subscribe</a></li>
						         <li><a href="/about-management-today" title="About us" rel="nofollow"  >About us</a></li>
						         <li><a href="/contact" title="Contact Us" rel="nofollow"  >Contact Us</a></li>
						         <li><a href="http://users.managementtoday.co.uk/register/basic" title="Register" rel="nofollow"  >Register</a></li>
						         <li><a href="/advertise" title="Advertise" rel="nofollow"  >Advertise</a></li>
						         <li><a href="/faqs" title="FAQs" rel="nofollow"  >FAQs</a></li>
						         <li><a href="/accessibility" title="Accessibility" rel="nofollow"  >Accessibility</a></li>
						         <li><a href="http://complaints.haymarket.com/" title="Editorial complaints" rel="nofollow"  >Editorial complaints</a></li>
						         <li><a href="https://www.haymarket.com/privacy-policy/#cookie-notices" title="Cookie Notice" rel="nofollow"  >Cookie Notice</a></li>
						         <li><a href="https://www.haymarket.com/privacy-policy/" title="Privacy Notice" rel="nofollow"  >Privacy Notice</a></li>
					</ul>
				</dd>
			</dl>

			
            <dl class="footerModule footerModuleSubscribe">
                <dt>Get our bulletins in your inbox</dt>
                <dd>
                    <ul>
                             <li><a href="/email-bulletins" title="Register"   rel="nofollow"  >Register</a>Find out more about our daily and weekly bulletins</li>
                      
                    </ul>
                </dd>
            </dl>
			

	
	</div>
	
</div>



		</footer>
		

 
   <div class="footerInfo">    
              <div id="copyright" class="block">
			  <ul>
			  <li><a href="/subscribe" title="Subscribe to the magazine"  rel="nofollow" >Subscribe to the magazine</a></li>
			  <li><a href="/about-management-today" title="About Management Today"  rel="nofollow" >About Management Today</a></li>
			  <li><a href="/contact" title="Contact"  rel="nofollow"  >Contact</a></li>
			  <li><a href="http://www.haymarket.com/terms-and-conditions" title="Terms &amp; Conditions"  rel="nofollow"  >Terms &amp; Conditions</a></li>
			  <li>Haymarket Media Group Ltd. <a id="haymarketLogo" title="Haymarket" href="http://www.haymarket.com"   rel="nofollow"  ><img alt="Haymarket" src="https://static.managementtoday.co.uk/_hbi_ui/basesitenet/img/responsive/logoHaymarket.png" /></a></li>
			  </ul>	                               
              </div>
    </div>
	</div>
	



</div>

	
		<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/handlebars.js/4.0.5/handlebars.min.js"></script>
<script type="text/javascript" src="https://static.managementtoday.co.uk/js/min/_Layout_Universal_LayoutMediaProviderF2011B03C03526B2DBB06EC1751CDCEF.js"></script>
    

    

<script type="text/javascript" src="https://static.managementtoday.co.uk/js/min/article579BA6FC4069123EF8F89FB393C66AC9.js"></script>

<script type="text/javascript" src="https://static.managementtoday.co.uk/js/min/article.readnext4B5397D2CDB2E53EFF67B63B3E0B22E1.js"></script>
    




</body>
</html>
