
<!DOCTYPE html>
<!--[if lt IE 7]>  <html prefix="og: http://ogp.me/ns#" class="no-js ie6 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 7]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie7 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 8]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie8 lte9 lte9 lte8"> <![endif]-->
<!--[if IE 9]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie9 lte9"> <![endif]-->
<!--[if IE 10]>    <html prefix="og: http://ogp.me/ns#" class="no-js ie10 lte10"> <![endif]-->
<!--[if gt IE 10]> <html prefix="og: http://ogp.me/ns#" class="no-js"> <![endif]-->
<!--[if !IE]><!--> <html prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->
<head>
    <meta charset="utf-8" /><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"8670df0cad","applicationID":"14897619","transactionName":"bwQGZEoHXUVYVhdcX1ZOKWZ7SXJETVwAWVV7DgpESglfWlxHTHRCTAgHXF0=","queueTime":0,"applicationTime":708,"agent":"","atts":""}</script><script type="text/javascript">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</script>

	
	    <title>Why you shouldn't work while you're ill, even if you're working from home</title>
		<meta name="description" content="What is illness presenteeism and how will it affect my business and employees while they are working remotely?"/>
		<link rel="canonical" href="http://www.managementtoday.co.uk/why-call-sick-often-think-–-even-working-home/food-for-thought/article/1695823"/>

	<meta name="HandheldFriendly" content="True">
	<meta name="MobileOptimized" content="320">
    
    
	
		<link rel="dns-prefetch" href="//static.managementtoday.co.uk" />
		<link rel="dns-prefetch" href="//ajax.googleapis.com" />
		<link rel="dns-prefetch" href="//cached.imagescaler.hbpl.co.uk" />
		<link rel="dns-prefetch" href="//cached.offlinehbpl.hbpl.co.uk" />
	   <link rel="preconnect" href="//static.managementtoday.co.uk" />
	   <link rel="preconnect" href="//ajax.googleapis.com" />
	   <link rel="preconnect" href="//cached.imagescaler.hbpl.co.uk" />
	   <link rel="preconnect" href="//cached.offlinehbpl.hbpl.co.uk" />

	
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0 shrink-to-fit=no" />


	
    
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">

<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">

<link rel="mask-icon" href="/img/safari-pinned-tab.svg" color="#FFFFFF">

<link rel="manifest" href="/site.webmanifest">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff">

	

	

	
	


	<!--[if (gte IE 6)&(lte IE 8)]><link rel="stylesheet" type="text/css" title="slvzr-ignore" href="/css/min/_Layout_IeSlvzrIgnore_LayoutMediaProvider_3018B09721509C3FDCF8350A17EAAC48.css" /><![endif]--><!--[if !(lt IE 9)]><!--><link rel="stylesheet" type="text/css" href="https://static.managementtoday.co.uk/css/min/_Layout_Universal_LayoutMediaProvider_646C4ECB9711AE314D6C53D8E2B15666.css" /><!--<![endif]-->
	
	
    



    	<!--[if !(lt IE 9)]><!-->
<link rel="stylesheet" type="text/css" href="https://static.managementtoday.co.uk/css/min/article_02EF2459E34C60B42B49A369DB9FBA5A.css" />	<!--<![endif]-->
	<!--[if (gte IE 6)&(lte IE 8)]>
		<link rel="stylesheet" type="text/css" href="/css/min/article_02EF2459E34C60B42B49A369DB9FBA5A.css" />
	<![endif]--> 


    

    


	
    
    <!--[if IE]>
<link rel="stylesheet" type="text/css" href="/css/min/_IE_9CBC36735705ACD15246FF1A95E9E36D.css" />    <![endif]-->

		<script type="text/javascript" charset="utf-8">
		var ContentInfo = {
			Site:{"Domain":"managementtoday.co.uk","SiteFormat":"responsive"},
			Article:{"Id":1695823,"Title":"Why you should call in sick more often than you think – even if working from home","ArticleDate":"2020-09-29T17:03:00+01:00","PublishedDate":"2020-09-29T17:03:42+01:00","ModifiedDate":"2020-09-30T10:51:38+01:00","JournalCode":"MTO","AuthorName":"Alison Collins","AuthorUrl":"","ShareUrl":"http://www.managementtoday.co.uk/article/1695823","HasAssets":false,"RelatedLinks":[{"LinkUrl":"https://www.managementtoday.co.uk/5-signs-burnout/personal-development/article/1594443","LinkName":"5 signs of burnout and what you can do about it","Id":0}],"GatedLogin":false,"ArticleAge":1,"Thumbnail":{"Label":"","FileName":"illGettyImages-948609710.jpg","Path":"\\\\san\\Media\\websites\\offLine_HBPL\\news\\OTM\\illGettyImages-948609710.jpg","Directory":"\\\\san\\Media\\websites\\offLine_HBPL\\news\\OTM\\","Url":"https://cached.offlinehbpl.hbpl.co.uk/news/OTM/illGettyImages-948609710.jpg","Extension":"jpg","JournalCode":"MTO"},"MainImageHeight":0,"MainImageWidth":0,"TagGroups":[{"TagGroupId":101,"ArticleTagIds":[10072],"PathToPrimaryTagId":[10072],"TopLevelTagIds":[10072],"SubLevelTagIds":[]},{"TagGroupId":157,"ArticleTagIds":[12062],"PathToPrimaryTagId":[12062],"TopLevelTagIds":[12062],"SubLevelTagIds":[]}],"NewsType":{"Name":"News","Id":1},"TagHierarchy":[{"Id":157,"Name":"Access Shared","Children":[{"Id":12062,"Name":"Free content","Children":[]}]},{"Id":101,"Name":"Streams","Children":[{"Id":10072,"Name":"Food for thought","Children":[]}]}],"CommentCount":0,"TagDataForGtm":{"157":{"groupId":157,"groupName":"Access Shared","primaryTagPath":"12062 Free content","allGroupTags":"12062"},"101":{"groupId":101,"groupName":"Streams","primaryTagPath":"10072 Food for thought","allGroupTags":"10072"}}},
Magazine:{"JournalCode":"MMT","Url":"http://www.managementtoday.co.uk/","PublisherName":"Management Today","PublisherLogoHeight":0,"PublisherLogoWidth":0,"SiteCatalystSitePrefix":"MMT","GoogleAnalyticsMainAccountCode":"UA-17334160-1","GoogleAnalyticsRollupAccountCode":"UA-17334160-2"},
PageInfo:{"DartZoneName":"/news/article","PageName":"mmt:news:article:article:article-1695823","Hierarchy":"mmt:news:article:1695823","DartHostName":"mmt.main","PageUrl":"news","ContentInfoType":3}
		}
	</script>

	
    
    <script type="text/javascript">ContentInfo.Article.Gated = false;</script>
    

    
        <script>
            var settings = {
                socialSettings: { "PublisherKey": "djasemlkev00geljhvob", "TwitterHandle": "MT_editorial" },
                goingToHttps: { "goingToHttpsKey": "true" }
            };
        </script>



    <script type="text/javascript" charset="utf-8">
        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push(ContentInfo);
    </script>


            <!-- Google Tag Manager -->
            <script>(function (w, d, s, l, i) {w[l] = w[l] || []; w[l].push({'gtm.start':
            new Date().getTime(), event: 'gtm.js'}); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl + '&gtm_auth=zUJhTp--C6rhB4D84_Gfxg&gtm_preview=env-2&gtm_cookies_win=x'; f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-WHHP7X8');</script>
            <!-- End Google Tag Manager -->

<script type="text/javascript" src="https://static.managementtoday.co.uk/js/min/modernizr_F645DB2D08433AFE645D1319A4217EEF.js"></script>			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js" type="text/javascript"></script>
		<!--[if (gte IE 6)&(lte IE 8)]>
			<script type="text/javascript" src="/_hbi_ui/basesitenet/js/libs/selectivizr-min.js"></script>
			<script type="text/javascript" src="/_hbi_ui/basesitenet/js/libs/respond.min.js"></script>
		<![endif]-->
		<!--[if (IE 7)]>
			<script type="text/javascript" src="/js/ie7.js"></script>
		<![endif]--> 


	
    
<script type="application/ld+json">
    [{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://www.managementtoday.co.uk/why-call-sick-often-think-–-even-working-home/food-for-thought/article/1695823",
    "headline": "Why you should call in sick more often than you think – even if working from home",
    "image": {
    "@type": "ImageObject",
    "url": "https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/720/?sUrl=https://cached.offlinehbpl.hbpl.co.uk/news/OTM/illGettyImages-948609710.jpg",
    "height": 480,
    "width": 720
    },
    "datePublished": "2020-09-29T17:03:42Z",
    "dateModified": "2020-09-30T10:51:38Z",
    "description": "Remote workers take fewer sick days than those in the office, but it can come at a cost.",
        
            "author":{
            "@type": "Person",
            "name": "Alison Collins",
            "url": ""
            },
        
    "articleSection": "News",
    "publisher": {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "ManagementToday",
    "logo": {
    "@type": "ImageObject",
    "url": "http://www.managementtoday.co.uk/img/logo.png"
    },
    "sameAs": []
    },
    "isAccessibleForFree":"True",
    "hasPart": [
            
                    {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "True",
                    "cssSelector":".gatedArticle__body--leadInText"
                    }
                
                ,
            
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "True",
            "cssSelector":".ArticleBodyPaywall"
            }
        
             ,
        
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "True",
            "cssSelector":".SocialMediaPaywall"
            }
        
    ]
    }
    ]
</script>
    
            <meta property="og:title" content="Why you should call in sick more often than you think – even if working from home" />
    <meta property="og:type" content="article" />
        <meta property="og:url" content="http://www.managementtoday.co.uk/article/1695823?utm_source=website&utm_medium=social" />
        <meta property="og:image" content="https://cached.imagescaler.hbpl.co.uk/resize/scaleHeight/150/cached.offlinehbpl.hbpl.co.uk/news/OTM/illGettyImages-948609710.jpg" />


    


</head>
		<body>
  
    
    
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WHHP7X8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="outerWrap">


    <div class="a11y">
        <ul>
            <li><a href="#main" accesskey="s">Skip to Content</a></li>
            <li><a href="#responsiveNavigation" accesskey="1">Skip to Main Navigation</a></li>
            <li><a href="#topNav" accesskey="3">Skip to Information Links</a></li>
            <li><a href="#topSearchForm" accesskey="4">Skip to Site Search</a></li>
            <li><a href="#mainFooter" accesskey="5">Skip to Footer</a></li>
            <li><a href="/accessibility" accesskey="6">Skip to Accessibility Information</a></li>
            <li><a href="/" accesskey="h">Home Page</a></li>
        </ul>
    </div>

    

	<div id="container" class="page-main-content-tracked">
		
		
		
		
<div id="advertTop">
<div id="t101Ad" class="commercialSlot" data-location-code="T" data-sizes="970x250|728x90"></div>
</div>
		<div id="wrap" class="clearfix">
			<header id="masthead">
				

<div class="inner clearfix headermodified">
    <h2 class="a11y">Information Links</h2>

    <div id="navControl" class="mobShow">
        <a href="#" class="mobNavButton"><img src="/img/buttons/menu.png" alt="Menu" /></a>
    </div>

    <nav id="topNav" class="subNav">
        <ul id="accountActions">
            
            <li id="signInOut" class="mobile">
        <a href="/login?returnUrl=http://www.managementtoday.co.uk/why-call-sick-often-think-%E2%80%93-even-working-home/food-for-thought/article/1695823" title="Sign in" class="nav__link">Sign in</a>

            </li>
                    <li id="register">		<a href="https://www.managementtoday.co.uk/register/?returnUrl=https://www.managementtoday.co.uk/why-call-sick-often-think-%E2%80%93-even-working-home/food-for-thought/article/1695823" title="Register" class="nav__link">Register</a>
</li>

           
                <li id="bulletins">		<a href="https://www.managementtoday.co.uk/email-bulletins" title="Bulletins" class="nav__link">Bulletins</a>
</li>
                <li          class="cms ">

            <a href="/subscribe" title="Subscribe" class="nav__link">Subscribe</a>
	</li>
 
        </ul>
    </nav>

    
 <div class="magGlassNew" id="mobSearch">Search</div>

<div id="title">
	<figure class="responsive" data-media="/img/MTLogo.svg" data-media768="/img/MTLogo.svg">
		<a href="https://www.managementtoday.co.uk/">
			<h2>
				<span>ManagementToday</span>
				<img src="/img/MTLogo.svg" alt="ManagementToday" />
			</h2>
		</a>
	</figure>
</div>
    <div id="siteSearch">
<form action="/search" class="searchForm" id="topSearchForm" method="get">		<div class="searchFields">
			
			<input accesskey="4" id="searchPhrase" name="KeyWords" placeholder="" tabindex="1" type="text" value="" />
			<input type="submit" class="searchSubmit" value="Search" />
		</div>
		<div id="siteSearchFilters">
		<div class="searchLink"><a href="/search/articles?headlinesOnly=False" title="Advanced search">Advanced search</a></div>
			
		</div>
</form></div>

    <div id="responsiveNavigation">
        <div id="mobNavHeader" class="mobShow">
            <a id="mobNavLogo" href="/"><img src="/img/logoSmall.png"></a>
            <a href="#" class="mobNavButton"><img src="/img/buttons/menu.png" alt="Menu" /></a>
        </div>
        <h2 class="a11y">Main Navigation</h2>

		<nav id="primaryNav" class="nestedNav">
			<ul>
					<li class="primaryLink first">
						
								<a href="/leadership-lessons/" title="Leadership">Leadership</a>


					</li>
					<li class="primaryLink ">
						
								<a href="/innovation" title="Innovation">Innovation</a>


					</li>
					<li class="primaryLink ">
						
								<a href="/smes" title="SMEs">SMEs</a>


					</li>
					<li class="primaryLink ddItem ddNav ">
						
								<a href="/campaigns" title="Campaigns">Campaigns</a>

							<nav class="subNav">
								<ul>
									<span class="h4">Campaigns</span>
											<li><a href="/35under35/" title="35 Women Under 35">35 Women Under 35</a></li>
											<li><a href="/bmac/" title="Britain&#39;s Most Admired Companies">Britain&#39;s Most Admired Companies</a></li>
											<li><a href="/agents-of-change" title="Agents of Change">Agents of Change</a></li>
								</ul>
								<a class="subNavLink" href="#">Show</a>
							</nav>

					</li>
					<li class="primaryLink ">
						
								<a href="/events" title="Events">Events</a>


					</li>
					<li class="primaryLink ddItem ddNav ">
						
								<a href="/resources" title="Resources">Resources</a>

							<nav class="subNav">
								<ul>
									<span class="h4">Resources</span>
											<li><a href="/people/" title="People">People</a></li>
											<li><a href="/how-to/" title="How To">How To</a></li>
											<li><a href="/books/" title="Books">Books</a></li>
											<li><a href="/long-reads/" title="Long reads">Long reads</a></li>
											<li><a href="/food-for-thought/" title="Food for thought">Food for thought</a></li>
											<li><a href="/reputation-matters/" title="Reputation Matters">Reputation Matters</a></li>
											<li><a href="/podcasts" title="Podcasts">Podcasts</a></li>
								</ul>
								<a class="subNavLink" href="#">Show</a>
							</nav>

					</li>
					<li class="primaryLink last">
						
								<a href="/subscribe" title="Subscribe">Subscribe</a>


					</li>
 
			</ul>
		</nav>


    </div>
</div>

			</header>
			
			

			<hr class="a11y" />
			<section id="main" role="main">
				






				





				<div class="group1">
				<div class="zoneGrid2">
						<div class="grid1">
							<div class="zone">
								<!-- zone 2 -->
								


<article id="articleDetail">
    <div id="articleFull">
        <div id="articleMain">
            <header>
                <div id="articleHeader">
                    <div id="articleImage">
    <figure id="hero">
<img alt="" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/880/cached.offlinehbpl.hbpl.co.uk/news/OTM/illGettyImages-948609710.jpg" />
                <div class="articleBadge">
            <a href="/food-for-thought/" title="More Food for thought articles">Food for thought</a>
        </div>

    </figure>
                    </div>

                    <div class="headlines">
                        <h1>Why you should call in sick more often than you think – even if working from home</h1>
                        <h2 class="summary">Remote workers take fewer sick days than those in the office, but it can come at a cost.</h2>
     by Alison Collins
                    </div>

                </div>
            </header>


                    <div class="SocialMediaPaywall">
                            <aside class="sharingTools genericModule">
            <div class="sharingToolWrap">
    <div class="tweetShare share">
        <a href="http://twitter.com/share" data-url="http://www.managementtoday.co.uk/article/1695823" data-counturl="https://www.managementtoday.co.uk/why-call-sick-often-think-–-even-working-home/food-for-thought/article/1695823" class="twitter-share-button" data-count="horizontal" data-via="MT_editorial">Tweet</a>
    </div>
    <div class="facebookShare share">
        <div id="fb-root"></div>
        <div class="fb-share-button" data-href="http://www.managementtoday.co.uk/article/1695823" data-layout="button" data-size="large" data-mobile-iframe="true">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.managementtoday.co.uk/article/1695823&t=Why+you+should+call+in+sick+more+often+than+you+think+%e2%80%93+even+if+working+from+home" title="facebook" class="fb-xfbml-parse-ignore"></a>
        </div>
    </div>
    <div class="linkedinShare share">
        <script type="in/share" data-url="http://www.managementtoday.co.uk/article/1695823" data-counter="right" data-onsuccess="linkedInShare">
        </script>
    </div>
            </div>
    </aside>

                    </div>


            <div id="articleBody">
                <div class="articleDate">Published: 24 hours ago</div>
                <div class="articleEdited">Last Updated: 6 hours ago</div>

                                        <div class="gatedArticle__body gatedArticle__body--leadInText">
                            <p>The dramatic rise in working from home due to coronavirus looks likely to become a permanent feature for many organisations, at least <a href="https://theconversation.com/five-workplace-trends-will-shape-life-after-lockdown-138077">for part of the week</a>. But while this brings <a href="https://eprints.bbk.ac.uk/28079/1/Telework%20outcomes%20Beauregard%20Canonico%20Basile%202019.pdf">many benefits</a> to both employees and employers, it’s also likely to lead to more people working while ill. This is not good for people’s health in the long term and will require companies to actively encourage their employees to take time off when necessary.</p><p>Working from home allows employees to balance caring responsibilities and other non-work commitments with work demands, as well as reducing commute times and decreasing job-related stress. The benefits to organisations include increased productivity, and a greater flexibility from staff to meet employer needs such as conference calls outside core office hours.</p><p>People who work from home also tend to take fewer sick days <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC6924903/">than office-based staff</a>. Many actually appreciate the ability to work from home while ill, as it allows them to keep on top of their workload, while avoiding the strain of commuting to the office or working a full day. It also prevents workers spreading contagious illnesses to their colleagues – something at the forefront of everyone’s minds at the moment.</p>
                        </div>
                        <div class="ArticleBodyPaywall">
                            <p>So working when ill is not always bad. Known as sickness presenteeism, the decision is influenced by <a href="https://doi.org/10.1016/j.socscimed.2016.06.005">a number of factors</a>. These include your company’s sickness absence policies (and how they are applied by managers), the employee’s financial pressures, whether there is paid sick leave, high workloads, tight deadlines and job insecurity.</p><p>When voluntary, sickness presenteeism can have other positive benefits. If employees have a chronic or long-term condition and want to work despite illness, supportive working arrangements such as flexible working or homeworking can help them stay in work. This also allows companies <a href="http://dx.doi.org/10.1080/09638288.2016.1258436">to retain staff</a>.</p><p>But if people feel pressured to go to work despite being ill, research suggests it can have negative consequences <a href="https://doi.org/10.1016/j.socscimed.2016.06.005%5D">for the employee</a> and <a href="https://www.tandfonline.com/doi/full/10.1080/02678373.2017.1356396">the company</a>. A number of longitudinal studies – where researchers collected data from the same workers over a period of time – found that working while sick can increase the risks of poor health in the future. It also increased the risk of workers having to take more time off due to sickness 18 months later.</p><div id="advertCentre"><div id="c501Ad" class="commercialSlot" data-location-code="C" data-sizes="300x602|300x252"></div>
</div><p>Sickness presenteeism also has consequences for your mental health. Research <a href="https://www.tandfonline.com/doi/full/10.1080/02678373.2017.1356396">shows that</a> if someone had worked while ill in the previous three months, their psychological well-being took a knock. People also felt down or irritable, or found it hard to make decisions.</p><p>For some, this lasted <a href="https://pubmed.ncbi.nlm.nih.gov/24099160/">another two months</a>. Meanwhile, other research <a href="https://journals.lww.com/joem/Abstract/2014/06000/Is_Sickness_Presenteeism_a_Risk_Factor_for.5.aspx">has found</a> that working while sick increased the risk of depression two years later, even though the workers were not depressed at the first measurement point.</p><h3>Role of companies</h3><p>Companies generally want to keep employees’ absences due to sickness as low as possible. Presenteeism is often viewed positively if the alternative is sick leave, as employees will get some work done and their role will not need to be covered by co-workers.</p><p>But when researching this issue, I’ve also found that taking sick leave is not a decision <a href="https://www.emerald.com/insight/content/doi/10.1108/01425451211236850/full/html">that people take lightly</a>. In one study I worked on, 60 per cent of the participants had attended work while unwell in the previous 12 months. People reported working through a wide range of health conditions, some serious enough that managers had to intervene and send people home.</p><p>Working at home makes it harder for managers to see when employees are ill – so they are less likely to tell people to take sick leave. In order to keep sick employees from working, companies need to actively encourage employees to take time away from work.</p><p>Similarly, a recent study found that workers diagnosed with acute respiratory illness or influenza during the 2017-18 influenza season were more likely to carry on working if they could work from home than those without the option. Perhaps not surprisingly, workers who received paid leave <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC6924903/">worked fewer days while ill</a>.</p><p>A key aspect of research into sickness presenteeism is that often the seriousness of the illness is unknown. In many cases, employees can still work with minor illnesses such as colds and it will not harm their health in the long term. But workers and employers need to be aware of the potential health risk of working through health conditions that require rest and time to recover.</p><p>Companies who concentrate on controlling sickness absence in the short term may be encouraging sickness presenteeism in the longer term and risk prolonging an illness or making a health condition worse. Just because we can work from home when we are ill, it doesn’t always mean that we should – and that includes logging on to our laptop or checking emails from the sick bed.<!-- Below is The Conversation's page counter tag. Please DO NOT REMOVE. --><img src="https://counter.theconversation.com/content/146940/count.gif?distributor=republish-lightbox-basic" alt="The Conversation" width="1" height="1" style="border: none !important; box-shadow: none !important; margin: 0 !important; max-height: 1px !important; max-width: 1px !important; min-height: 1px !important; min-width: 1px !important; opacity: 0 !important; outline: none !important; padding: 0 !important; text-shadow: none !important;"></p><p><em><a href="https://theconversation.com/profiles/alison-collins-527257">Alison Collins</a> is reader in leadership and management, <a href="https://theconversation.com/institutions/manchester-metropolitan-university-860">Manchester Metropolitan University</a>.</em></p><p><em>This article is republished from <a href="https://theconversation.com">The Conversation</a> under a Creative Commons license. Read the <a href="https://theconversation.com/why-you-should-call-in-sick-more-often-than-you-think-even-if-working-from-home-146940">original article here</a>.</em></p><hr><p><p><em>Image credit: Kosamtu via Getty Images</em></p>
                        </div>

                <div id="articleEnd"></div>

                    <div class="topicTags">
                        <header>Tags:</header>
                        
	 
	 
	 
	 


                    </div>
            </div>





<div id="readNext">

			<i class="fa fa-chevron-circle-right fa-3x"></i>
		<div class="storyContent">
				<h4>Alison Collins recommends</h4>
									<h3><a href="https://www.managementtoday.co.uk/5-signs-burnout/personal-development/article/1594443" title="5 signs of burnout and what you can do about it">5 signs of burnout and what you can do about it</a></h3>


			
			<a href="https://www.managementtoday.co.uk/5-signs-burnout/personal-development/article/1594443" title="5 signs of burnout and what you can do about it" class="more">Read more</a>
		</div>	
	
</div>            <div id="articleRelated">

                        <div class="conditionalRelatedArticlesPayWall">
                                    <div id="moreOnThisTopic" class="related genericModule articleModule">
            <header>
                <h2>More on this Topic</h2>
            </header>
            <ul>
                    <li>    <a href="/why-women-leaders-excelling-during-coronavirus-pandemic/leadership-lessons/article/1683889" data-url="http://www.managementtoday.co.uk/why-women-leaders-excelling-during-coronavirus-pandemic/leadership-lessons/article/1683889" data-id="1683889" title="Why women leaders are excelling during the coronavirus pandemic">Why women leaders are excelling during the coronavirus pandemic</a>
</li>
            </ul>
        </div>

                        </div>
            </div>


            <div id="subscribeArticle">
                <div class="subscribeTitle">
                    <h2>Find this article useful?</h2>
                </div>
                <div class="subscribeDescription">
                    <p>Get more great articles like this in your inbox every lunchtime</p>
                </div>
                <div class="subscribeBtn">
                    <a href="/email-bulletins" title="Email Bulletin">Subscribe</a>
                    <span><a href="/email-bulletins" title="Email Bulletin">Find out more about our weekly bulletins</a></span>
                </div>
            </div>

            <div>



            </div>

        </div>
    </div>
</article>



<img src="https://api.hbpl.co.uk/Article/ViewCount/1695823" width="1" height="1" />



							</div>
						</div>
			</div >
				</div>
				<div class="group2 grid1">
					<div class="zone">
						<!-- zone 5 -->
						<div id="r1301Ad" class="commercialSlot mpu" data-location-code="R1" data-sizes="300x250|300x600"></div>

	<section class="articleModule genericModule topStory">
            <header>
                <h2></h2>
            </header>
		<div class="topStoryBox clearfix">
			    <div class="firstBlock">
        <div class="storyContent clearfix">
                   
                <div class="mediaWrapper">
                    <figure class="media">
<a href="/tip-speeding-tedious-meetings/food-for-thought/article/1694995" title="A tip for speeding up tedious meetings"><img alt="A tip for speeding up tedious meetings" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/500/cached.offlinehbpl.hbpl.co.uk/news/OTM/JulianHearnphoto.jpg" /></a>                    </figure> 

	                
	                
        <div class="articleBadge">
            <a href="/food-for-thought/" title="More Food for thought articles">Food for thought</a>
        </div>
								   
                </div>
		        	
            <div class="contentWrapper">
                        <h3>    <a href="/tip-speeding-tedious-meetings/food-for-thought/article/1694995" data-url="https://www.managementtoday.co.uk/article/tip-speeding-tedious-meetings/1694995" data-id="1694995" title="A tip for speeding up tedious meetings">A tip for speeding up tedious meetings</a>
</h3>



                            <p>One minute briefing: Why sit down when you can stand up, asks Huel founder and<span>...</span></p>


                <div class="author byline">
                                <div class="articleAuthor"> By <a href="/author/5027/Stephen-Jones" title="Stephen Jones" >Stephen Jones</a></div>
                    <div class="articleDate">10 hours ago</div>
                </div>
            </div>
        </div>
			            
			       
			    </div>
						    <div class="secondBlock">
        <div class="storyContent clearfix">
                   
                <div class="mediaWrapper">
                    <figure class="media">
<a href="/job-interview-its-day/innovation/article/1695472" title="Has the job interview had its day?"><img alt="Has the job interview had its day?" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/500/cached.offlinehbpl.hbpl.co.uk/news/OTM/interview_2.jpg" /></a>                    </figure> 

	                
	                
        <div class="articleBadge">
            <a href="/innovation/" title="More Innovation articles">Innovation</a>
        </div>
								   
                </div>
		        	
            <div class="contentWrapper">
                        <h3>    <a href="/job-interview-its-day/innovation/article/1695472" data-url="https://www.managementtoday.co.uk/article/job-interview-its-day/1695472" data-id="1695472" title="Has the job interview had its day?">Has the job interview had its day?</a>
</h3>



                            <p>In the age of remote working, workplace traditions are being put under the microscope. Hoxby<span>...</span></p>


                <div class="author byline">
                    <div class="articleDate">11 hours ago</div>
                </div>
            </div>
        </div>
        <div class="storyContent clearfix">
                   
                <div class="mediaWrapper">
                    <figure class="media">
<a href="/why-call-sick-often-think-–-even-working-home/food-for-thought/article/1695823" title="Why you should call in sick more often than you think – even if working from home"><img alt="Why you should call in sick more often than you think – even if working from home" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/500/cached.offlinehbpl.hbpl.co.uk/news/OTM/illGettyImages-948609710.jpg" /></a>                    </figure> 

	                
	                
        <div class="articleBadge">
            <a href="/food-for-thought/" title="More Food for thought articles">Food for thought</a>
        </div>
								   
                </div>
		        	
            <div class="contentWrapper">
                        <h3>    <a href="/why-call-sick-often-think-–-even-working-home/food-for-thought/article/1695823" data-url="https://www.managementtoday.co.uk/article/why-call-sick-often-think-–-even-working-home/1695823" data-id="1695823" title="Why you should call in sick more often than you think – even">Why you should call in sick more often than you think – even</a>
<span>...</span></h3>



                            <p>Remote workers take fewer sick days than those in the office, but it can come<span>...</span></p>


                <div class="author byline">
                    <div class="articleDate">24 hours ago</div>
                </div>
            </div>
        </div>
        <div class="storyContent clearfix">
                   
                <div class="mediaWrapper">
                    <figure class="media">
<a href="/autumn-reading-ceos/personal-development/article/1695644" title="Autumn reading for CEOs"><img alt="Autumn reading for CEOs" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/500/cached.offlinehbpl.hbpl.co.uk/news/OTM/wendy_darling.jpg" /></a>                    </figure> 

	                
	                
        <div class="articleBadge">
            <a href="/personal-development/" title="More Personal Development articles">Personal Development</a>
        </div>
								   
                </div>
		        	
            <div class="contentWrapper">
                        <h3>    <a href="/autumn-reading-ceos/personal-development/article/1695644" data-url="https://www.managementtoday.co.uk/article/autumn-reading-ceos/1695644" data-id="1695644" title="Autumn reading for CEOs">Autumn reading for CEOs</a>
</h3>



                            <p>From being strategic to using humour in leadership, Management Today rounds up the books to<span>...</span></p>


                <div class="author byline">
                    <div class="articleDate">26 hours ago</div>
                </div>
            </div>
        </div>
        <div class="storyContent clearfix">
                   
                <div class="mediaWrapper">
                    <figure class="media">
<a href="/not-to-pigeonholed/leadership-lessons/article/1694932" title="How not to get to pigeonholed"><img alt="How not to get to pigeonholed" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/500/cached.offlinehbpl.hbpl.co.uk/news/OTM/jenny_bosch.jpg" /></a>                    </figure> 

	                
	                
        <div class="articleBadge">
            <a href="/leadership-lessons/" title="More Leadership Lessons articles">Leadership Lessons</a>
        </div>
								   
                </div>
		        	
            <div class="contentWrapper">
                        <h3>    <a href="/not-to-pigeonholed/leadership-lessons/article/1694932" data-url="https://www.managementtoday.co.uk/article/not-to-pigeonholed/1694932" data-id="1694932" title="How not to get to pigeonholed">How not to get to pigeonholed</a>
</h3>



                            <p>One minute briefing: Feeling stuck in your job? Make your own luck, says Bosch’s head<span>...</span></p>


                <div class="author byline">
                    <div class="articleDate">34 hours ago</div>
                </div>
            </div>
        </div>
        <div class="storyContent clearfix">
                   
                <div class="mediaWrapper">
                    <figure class="media">
<a href="/lead-when-rules-keep-changing/leadership-lessons/article/1695234" title="How to lead when the rules keep changing"><img alt="How to lead when the rules keep changing" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/500/cached.offlinehbpl.hbpl.co.uk/news/OTM/Confusing-Greg-Montani-Pixabay-traffic-4003342_1280.jpg" /></a>                    </figure> 

	                
	                
        <div class="articleBadge">
            <a href="/leadership-lessons/" title="More Leadership Lessons articles">Leadership Lessons</a>
        </div>
								   
                </div>
		        	
            <div class="contentWrapper">
                        <h3>    <a href="/lead-when-rules-keep-changing/leadership-lessons/article/1695234" data-url="https://www.managementtoday.co.uk/article/lead-when-rules-keep-changing/1695234" data-id="1695234" title="How to lead when the rules keep changing">How to lead when the rules keep changing</a>
</h3>



                            <p>Start by focusing on what you can actually control.</p>


                <div class="author byline">
                    <div class="articleDate">28 Sep 2020</div>
                </div>
            </div>
        </div>
			    </div>
		</div>
        
	</section>




<div id="r2302Ad" class="commercialSlot fixedMpu" data-location-code="R2" data-sizes="300x251|300x601"></div>

					</div>
                </div>
        <div class="groups">
        
		</div>






			</section>
			
    


			
<div id="advertBodyBottom">
	<div id="f201Ad" class="commercialSlot" data-location-code="F" data-sizes="728x91"></div>

	<div id="x100Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>

	<div id="z100Ad" class="commercialSlot" data-location-code="Z" data-sizes="1x1"></div>

</div>
		</div>
	</div>
	<hr class="a11y" />
	<div id="footerWrap">
		<footer id="mainFooter"> 
			<div id="footerExpand">
				<i class="fa fa-arrow-circle-o-down" aria-hidden="true"></i> View more
			</div><!--footerExpand-->
			

	
<div id="footerNav">		
	<div class="footerModuleGroup">	
			<dl class="footerModule">				
				<dt>Streams</dt>
				<dd>
					<ul>
						         <li><a href="/entrepreneurs" title="Growing businesses" rel="nofollow"  >Growing businesses</a></li>
						         <li><a href="/leadership-lessons" title="Leadership lessons" rel="nofollow"  >Leadership lessons</a></li>
						         <li><a href="/reputation-matters" title="Reputation matters" rel="nofollow"  >Reputation matters</a></li>
						         <li><a href="/future-business" title="Future business" rel="nofollow"  >Future business</a></li>
						         <li><a href="/women-in-business" title="Women in business" rel="nofollow"  >Women in business</a></li>
						         <li><a href="/your-career" title="Your career" rel="nofollow"  >Your career</a></li>
						         <li><a href="/any-other-business" title="Any other business" rel="nofollow"  >Any other business</a></li>
					</ul>
				</dd>
			</dl>
			<dl class="footerModule">				
				<dt>Site Hubs</dt>
				<dd>
					<ul>
						         <li><a href="http://www.mtbmacawards.com/" title="Britain&#39;s Most Admired Companies" rel="nofollow"  >Britain&#39;s Most Admired Companies</a></li>
						         <li><a href="/35under35" title="35 Women Under 35" rel="nofollow"  >35 Women Under 35</a></li>
						         <li><a href="/events" title="Events" rel="nofollow"  >Events</a></li>
					</ul>
				</dd>
			</dl>
			<dl class="footerModule">				
				<dt>Help and Information</dt>
				<dd>
					<ul>
						         <li><a href="/subscribe" title="Subscribe" rel="nofollow"  >Subscribe</a></li>
						         <li><a href="/about-management-today" title="About us" rel="nofollow"  >About us</a></li>
						         <li><a href="/contact" title="Contact Us" rel="nofollow"  >Contact Us</a></li>
						         <li><a href="http://users.managementtoday.co.uk/register/basic" title="Register" rel="nofollow"  >Register</a></li>
						         <li><a href="/advertise" title="Advertise" rel="nofollow"  >Advertise</a></li>
						         <li><a href="/faqs" title="FAQs" rel="nofollow"  >FAQs</a></li>
						         <li><a href="/accessibility" title="Accessibility" rel="nofollow"  >Accessibility</a></li>
						         <li><a href="http://complaints.haymarket.com/" title="Editorial complaints" rel="nofollow"  >Editorial complaints</a></li>
						         <li><a href="https://www.haymarket.com/privacy-policy/#cookie-notices" title="Cookie Notice" rel="nofollow"  >Cookie Notice</a></li>
						         <li><a href="https://www.haymarket.com/privacy-policy/" title="Privacy Notice" rel="nofollow"  >Privacy Notice</a></li>
					</ul>
				</dd>
			</dl>

			
            <dl class="footerModule footerModuleSubscribe">
                <dt>Get our bulletins in your inbox</dt>
                <dd>
                    <ul>
                             <li><a href="/email-bulletins" title="Register"   rel="nofollow"  >Register</a>Find out more about our daily and weekly bulletins</li>
                      
                    </ul>
                </dd>
            </dl>
			

	
	</div>
	
</div>



		</footer>
		



<div id="copyright" class="copyright copyright--stretch">
    <div class="colWrapper">
        <div class="col">
            <a id="haymarketLogo" title="Haymarket" href="http://www.haymarket.com"   rel="nofollow"  >
                <img alt="Haymarket" src="/_hbi_ui/basesitenet/img/responsive/logoHaymarket.svg" />
            </a>
            &copy; Haymarket Media Group Ltd. | <a href="http://www.haymarket.com/terms-and-conditions" title="Terms &amp; Conditions" rel="nofollow">Terms &amp; Conditions</a> | <a href="https://www.haymarket.com/privacy-policy/#heading-cookies" title="Cookie Notice" rel="nofollow">Cookie Notice</a> | <a href="http://www.haymarket.com/privacy-policy" title="Privacy Notice" rel="nofollow">Privacy Notice</a>
        </div>
        <div class="col">
            <a id="ipso" title="IPSO" href="https://www.ipso.co.uk/what-we-do/"   rel="nofollow"  >
                <img alt="IPSO" src="/_hbi_ui/basesitenet/img/responsive/ipso.svg" />
            </a>
        </div>
    </div>
</div>


	</div>




</div>

	
		<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/handlebars.js/4.0.5/handlebars.min.js"></script>
<script type="text/javascript" src="https://static.managementtoday.co.uk/js/min/_Layout_Universal_LayoutMediaProvider5774E53FFA5129817D7EB1416FC7DF24.js"></script>
    

    

<script type="text/javascript" src="https://static.managementtoday.co.uk/js/min/article579BA6FC4069123EF8F89FB393C66AC9.js"></script>

<script type="text/javascript" src="https://static.managementtoday.co.uk/js/min/article.readnextBD32783FD0AE5DEAE993341DE534D8EF.js"></script>
    




</body>
</html>
